SolarEdge - eure Meinungen dazu

Alles über Photovoltaik Wechselrichter...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: SolarEdge - eure Meinungen dazu

Beitragvon Cobra427 » 15.10.2018, 11:32

Hat jemand Infos zu StorEdge?
Cobra427
Fleißiges Mitglied
Fleißiges Mitglied
 
- Threadstarter -
 
Beiträge: 531
Registriert: 24.03.2013, 18:55
Wohnort: Oberösterreich
PV-Anlage [kWp]: 5,75
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon PV tut Not » 16.10.2018, 12:56

Update:
Zunächst: "Wechselrichter ausgeschaltet" ist nicht ganz richtig gewesen, nur DC-Seite weggeschaltet.

So, Montag hatte das Modul wieder nichts geliefert.
In der Nacht von Mo auf Di (also heute) wieder DC-Seite weggeschaltet.
Heute: Nichts, gar nichts vom kompletten WR.
War jetzt Mittag zu Hasue, Telko mit Solarteur. Keine Fehlermeldungen im Display, aber DC-Spannung bei 0. WR komplett stromlos gemacht für 10 Minuten.
Nach Wiedereinschalten ging so eine Art Initiallauf durch, er hat offenbar wieder alle Optimierer gesucht - und auch alle 23 gefunden.
Jedenfalls produziert er jetzt wieder und auch das anfangs auffällige Modul liegt im Rahmen des Erwartbaren.
Müssen wir beobachten, darauf haben wir uns erstmal geeinigt.

Die beiden anderen WRs haben fleißig produziert.
SunPower: 30x E20-327, 27x X22-360, 57x Optimierer P500-5RM4MFM
SE5000, SE5K, SE7K
Tesla PW1 & PW2
Opel Ampera, Mitsubishi i-MiEV
Brennstoffzellen-BHKW + weitere PW2 in langfristiger Planung
Benutzeravatar
PV tut Not
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 572
Registriert: 19.05.2018, 19:35
Wohnort: 91301 Forchheim
PV-Anlage [kWp]: 19,53
Speicher [kWh]: 19,8
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon eba » 16.10.2018, 13:04

Die DC Spannung hätte schon 23V betragen sollen, 1V je Optimizer.


Gesendet von iPhone mit Tapatalk
Tesla P85+ seit 8/13 >365.000km gefahren. PV 10 kWp an E3DC Hauskraftwerk mit 13,8kWh und Wallbox. Weitere 18kWp PV an Solaredge. Gesamt PV-Leistung 28,049kWp. Jetzt habe ich ein Jahr Zeit, wie ich weitere 1,95kWp (=6x325W) aufs Dach bekomme.
eba
Forumsinventar
Forumsinventar
 
Beiträge: 2142
Registriert: 04.10.2009, 14:23
Wohnort: Münnerstadt
PV-Anlage [kWp]: 18
Speicher [kWh]: 13,8
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon Broadcasttechniker » 16.10.2018, 13:57

Aber nur wenn der String nicht unterbrochen ist.
Das kann durchaus im Optimizer selbst sein.
Benutzeravatar
Broadcasttechniker
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 397
Registriert: 27.05.2018, 09:44
Wohnort: Köln Schäl Sick
PV-Anlage [kWp]: 9,92
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon PV tut Not » 16.10.2018, 14:09

eba hat geschrieben:Die DC Spannung hätte schon 23V betragen sollen, 1V je Optimizer.
Da habe ich leider nicht so genau darauf geachtet.
Normal sind da so 750V, der Wert war bestenfalls im niedrigen 2stelligen Bereich.
SunPower: 30x E20-327, 27x X22-360, 57x Optimierer P500-5RM4MFM
SE5000, SE5K, SE7K
Tesla PW1 & PW2
Opel Ampera, Mitsubishi i-MiEV
Brennstoffzellen-BHKW + weitere PW2 in langfristiger Planung
Benutzeravatar
PV tut Not
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 572
Registriert: 19.05.2018, 19:35
Wohnort: 91301 Forchheim
PV-Anlage [kWp]: 19,53
Speicher [kWh]: 19,8
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon Stenis » 16.10.2018, 14:18

PV tut Not hat geschrieben:Update:
Zunächst: "Wechselrichter ausgeschaltet" ist nicht ganz richtig gewesen, nur DC-Seite weggeschaltet.

So, Montag hatte das Modul wieder nichts geliefert.
In der Nacht von Mo auf Di (also heute) wieder DC-Seite weggeschaltet.
Heute: Nichts, gar nichts vom kompletten WR.
War jetzt Mittag zu Hasue, Telko mit Solarteur. Keine Fehlermeldungen im Display, aber DC-Spannung bei 0. WR komplett stromlos gemacht für 10 Minuten.
Nach Wiedereinschalten ging so eine Art Initiallauf durch, er hat offenbar wieder alle Optimierer gesucht - und auch alle 23 gefunden.
Jedenfalls produziert er jetzt wieder und auch das anfangs auffällige Modul liegt im Rahmen des Erwartbaren.
Müssen wir beobachten, darauf haben wir uns erstmal geeinigt.

Die beiden anderen WRs haben fleißig produziert.


Hat er beim Wiedereinschalten eine neue Kopplung durchgeführt? Dann wäre eine entsprechende Meldung aufgetaucht, dauert so 3 Minuten und dann die Minute Aktivierung.

Hast Du 0V nur in der Auslegung gesehen oder auch wenn Du auf den Optimierer einen Verlauf abrufst? Möglicherweise hat er den Optimierer auch einfach nur "vergessen" und den durch das Koppeln neu angezogen. Dazu gibt es tatsächlich ein mögliches Szenario. Hast Du für die vergangenen Tage, in denen er nicht aktiv war, Daten?
71 Module - Solaredge SE12.5K
PV-Output - Speicherberechnung
Benutzeravatar
Stenis
Forumsinventar
Forumsinventar
 
Beiträge: 818
Registriert: 01.12.2016, 07:55
Wohnort: Nordfriesland
PV-Anlage [kWp]: 19
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon Stenis » 16.10.2018, 14:28

PV tut Not hat geschrieben:
eba hat geschrieben:Die DC Spannung hätte schon 23V betragen sollen, 1V je Optimizer.
Da habe ich leider nicht so genau darauf geachtet.
Normal sind da so 750V, der Wert war bestenfalls im niedrigen 2stelligen Bereich.


Ja, das wäre eine Messung gewesen, die vorher durchaus einen Hinweis gegeben hätte. Muss man da halt nächstes Mal dran denken. Am besten mit einem Messgerät am offenen String und tagsüber - wenn da ein Optimierer in der Grütze gewesen wäre, hättest Du da 22V statt 23V.
71 Module - Solaredge SE12.5K
PV-Output - Speicherberechnung
Benutzeravatar
Stenis
Forumsinventar
Forumsinventar
 
Beiträge: 818
Registriert: 01.12.2016, 07:55
Wohnort: Nordfriesland
PV-Anlage [kWp]: 19
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon PV tut Not » 16.10.2018, 14:54

Stenis hat geschrieben:Hat er beim Wiedereinschalten eine neue Kopplung durchgeführt? Dann wäre eine entsprechende Meldung aufgetaucht, dauert so 3 Minuten und dann die Minute Aktivierung.
Ja, sah so aus.
Einmal von 188 runtergezählt, einmal von 54.
Dann kam die Standard-Anzeige, mehrfach Klackerdiklack, Leistung ging hoch, so nach und nach hat er die Optimierer bis auf 23 hochgezählt. Jetzt läuft er erstmal wieder.

Stenis hat geschrieben:Hast Du 0V nur in der Auslegung gesehen oder auch wenn Du auf den Optimierer einen Verlauf abrufst? Möglicherweise hat er den Optimierer auch einfach nur "vergessen" und den durch das Koppeln neu angezogen. Dazu gibt es tatsächlich ein mögliches Szenario. Hast Du für die vergangenen Tage, in denen er nicht aktiv war, Daten?
Von dem auffälligen Optimierer habe ich zu den Zeiträumen, wo nichts von dem Panel kam, überhaupt keine Daten.
Ich habe mir jetzt noch ein beliebiges anderes Modul herausgepickt: Keine Daten von gestern (Zeitpunkt DC-Seite aus und wieder ein) bis heute Mittag zu dem Zeitpunkt, wo es wieder lief.

Tja, möglicherweise ist der WR irgendwo vergeßlich.
Kaputte Speicherzelle dort, wo die Konfig gespeichert wird, oder sowas.
Wie auch immer, der hat 20 Jahre Garantie. Fragt sich nur, wie lange der Ausfall bis zur Reparatur bzw. einem Austausch dauern würde.
Das Teil steht jedenfalls unter Beobachtung.
SunPower: 30x E20-327, 27x X22-360, 57x Optimierer P500-5RM4MFM
SE5000, SE5K, SE7K
Tesla PW1 & PW2
Opel Ampera, Mitsubishi i-MiEV
Brennstoffzellen-BHKW + weitere PW2 in langfristiger Planung
Benutzeravatar
PV tut Not
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 572
Registriert: 19.05.2018, 19:35
Wohnort: 91301 Forchheim
PV-Anlage [kWp]: 19,53
Speicher [kWh]: 19,8
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon Stenis » 16.10.2018, 15:24

Ok, dann hat er irgendwie den Optimierer verloren, läßt sich jederzeit auch durch das Koppeln (längeres Drücken der Taste am WR) beheben - wenn das öfter vorkommt, dann ein Ticket an SE eröffnen. Ist aus meiner Sicht aber kein Problem des WR sondern ein Softwareproblem in der SE Matrix.

Für den Fall der Fälle: Garantieaustausch bei einem anerkannten Fehler dauert im Regelfall ca. eine Woche.
71 Module - Solaredge SE12.5K
PV-Output - Speicherberechnung
Benutzeravatar
Stenis
Forumsinventar
Forumsinventar
 
Beiträge: 818
Registriert: 01.12.2016, 07:55
Wohnort: Nordfriesland
PV-Anlage [kWp]: 19
Info: Betreiber

Re: SolarEdge - eure Meinungen dazu

Beitragvon open source energy » 16.10.2018, 21:00

Mehr Bauteile, mehr Fehler! Das ist einfache Statistik und nicht meine Erfindung. Aber was hier alles vermutet wurde im SE in den Himmel zu loben, dabei ist es eben ein Produkt wie jedes andere auch. Erst war es das Modul, dann der Schatten, jetzt ist der Schatten wohl plötzlich wieder weg...

Es könnte ja auch Magie sein :)

Ich denke man kann locker zusammenfassen dass SE gerade in einer Anlage wie hier beschrieben eine gute Anwendung sein kann, die mit Strang WR nur schwer umzusetzen wäre.

Sonst muss man sich aber schon im Klaren sein, was ein SE System sonst noch alles für Nachteile bedeuten kann.
Orange Solar GmbH - die hier wiedergegeben Aussagen sind eine persönliche Meinung.

elektrisch Mobil - TESLA Model S85 2013 bis 2017, seit Juni 2017 MX100D. - Tesla Roadster 2.5 seit Juni 2011 - BMW i3 seit Dezember 2013 - Renault ZOE seit September 2014
Benutzeravatar
open source energy
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 24337
Registriert: 09.08.2010, 11:01
PV-Anlage [kWp]: 2480
Info: Händler

VorherigeNächste

Zurück zu Wechselrichter



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste