Hilfe beim wechselrichter

Alles über Photovoltaik Wechselrichter...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Hilfe beim wechselrichter

Beitragvon Exzess81 » 12.09.2018, 23:19

Moin. Ich habe ein Problem mit meinem wechselrichter oder meiner Anlage. Und zwar wenn ich unsere Pumpe mit 200 Watt an direkt an de Batterie bzw. dem wechselrichter 600/1000 Watt anschließe blinkt die rote und grüne led und laut Laderegler epever 40amp wird die Batterie sofort Leergezogen. Zum testen an einen 2 wechselrichter angeschlossen das selbe bei dem ist aber noch ein Lüfter dran der pulsierend anläuft. Rot grüne LEDs blinken auch abwechselnd
Woran kann das liegen Batterie hat ohne pv Anschluss Eine Spannung von 12,89 daher würde ich Batterie fast ausschliesen
Exzess81
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 24
Registriert: 01.10.2017, 19:25
Info: Betreiber

Re: Hilfe beim wechselrichter

Beitragvon iron-age » 13.09.2018, 00:47

Hallo Exzess81,

der Wechselrichter darf nicht an den Lastausgang des Ladereglers angeschlossen sein, immer nur direkt an die Batterie.

Der Anlaufstrom der Pumpe ist zu groß für den Wechselrichter.

Wenn dazu noch, der WR am Lastausgang des Ladereglers hängt, kann der Laderegler geschrottet werden.

Wenn Laderegler und Wechselrichter, nur mit dem selben Kabel an der Batterie hängen, so wie bei meiner Anlage, kann der Laderegler gestört werden. Besonders wenn die Batterie leer, zu klein, oder das Kabel dünn ist.

MfG Georg
Benutzeravatar
iron-age
Forumsinventar
Forumsinventar
 
Beiträge: 1108
Registriert: 18.11.2013, 23:01
PV-Anlage [kWp]: 2,250
Speicher [kWh]: 14
Info: Betreiber

Re: Hilfe beim wechselrichter

Beitragvon Exzess81 » 13.09.2018, 01:52

Sorry Evt falsch ausgedrückte. Der wechselrichter ist mit Polklemmen direkt an der Batterie. Ich meine damit das ich auf dem Display vom laderegler sehe sobald ich den wechselrichter mit der Pumpe anschließe das die Batterie strich für strich leerer wird
Exzess81
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 24
Registriert: 01.10.2017, 19:25
Info: Betreiber

Re: Hilfe beim wechselrichter

Beitragvon iron-age » 13.09.2018, 01:59

Was für eine Batterie ist das? Und wie groß ist die?
Benutzeravatar
iron-age
Forumsinventar
Forumsinventar
 
Beiträge: 1108
Registriert: 18.11.2013, 23:01
PV-Anlage [kWp]: 2,250
Speicher [kWh]: 14
Info: Betreiber

Re: Hilfe beim wechselrichter

Beitragvon Exzess81 » 13.09.2018, 02:17

B4F49822-4615-47F7-8284-A810626DEACB.jpeg
B4F49822-4615-47F7-8284-A810626DEACB.jpeg (29.85 KiB) 1817-mal betrachtet
Exzess81
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 24
Registriert: 01.10.2017, 19:25
Info: Betreiber

Re: Hilfe beim wechselrichter

Beitragvon iron-age » 13.09.2018, 11:59

Die Batterie sollte das schaffen.
Die Anzeige, wird sich an der Spannung orientieren und Anfangs schneller sinken.

MfG Georg
Benutzeravatar
iron-age
Forumsinventar
Forumsinventar
 
Beiträge: 1108
Registriert: 18.11.2013, 23:01
PV-Anlage [kWp]: 2,250
Speicher [kWh]: 14
Info: Betreiber

Re: Hilfe beim wechselrichter

Beitragvon kalle bond » 13.09.2018, 12:09

Exzess81 hat geschrieben:Moin. Ich habe ein Problem mit meinem wechselrichter oder meiner Anlage. Und zwar wenn ich unsere Pumpe mit 200 Watt an direkt an de Batterie bzw. dem wechselrichter 600/1000 Watt anschließe blinkt die rote und grüne led und laut Laderegler epever 40amp wird die Batterie sofort Leergezogen. Zum testen an einen 2 wechselrichter angeschlossen das selbe bei dem ist aber noch ein Lüfter dran der pulsierend anläuft. Rot grüne LEDs blinken auch abwechselnd
Woran kann das liegen Batterie hat ohne pv Anschluss Eine Spannung von 12,89 daher würde ich Batterie fast ausschliesen


Wie hoch ist denn der Anlaufstrom der Pumpe (Motor)?
Benutzeravatar
kalle bond
Forum Genie
Forum Genie
 
Beiträge: 9681
Registriert: 12.05.2011, 12:41
Wohnort: München Land
PV-Anlage [kWp]: 13,54
Info: Berater

Re: Hilfe beim wechselrichter

Beitragvon kalle bond » 13.09.2018, 12:13

Nenn bitte auch noch den WR Hersteller, Type.
Benutzeravatar
kalle bond
Forum Genie
Forum Genie
 
Beiträge: 9681
Registriert: 12.05.2011, 12:41
Wohnort: München Land
PV-Anlage [kWp]: 13,54
Info: Berater

Re: Hilfe beim wechselrichter

Beitragvon Boelckmoeller3 » 13.09.2018, 12:41

Anlaufstrom zu hoch für den Wr ?
"Ich hatte nie zuvor ein Produkt um das ich so betteln musste um es zu bekommen um später so kämpfen zu müssen und alles zu versuchen um es nur behalten zu dürfen"
Peter Horton 2003 über sein GM EV1 in"Who killed the electric car"
Benutzeravatar
Boelckmoeller3
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 13019
Registriert: 23.03.2006, 12:14
Wohnort: Hessen
Info: Betreiber

Re: Hilfe beim wechselrichter

Beitragvon kalle bond » 13.09.2018, 13:14

Boelckmoeller3 hat geschrieben:Anlaufstrom zu hoch für den Wr ?


Kann ich noch nicht sagen, könnte auch am Akku liegen.
TS: Was steht in der BA, was bedeutet es, wenn die rote / grüne LED blinkt?
Benutzeravatar
kalle bond
Forum Genie
Forum Genie
 
Beiträge: 9681
Registriert: 12.05.2011, 12:41
Wohnort: München Land
PV-Anlage [kWp]: 13,54
Info: Berater

Nächste

Zurück zu Wechselrichter



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast