Envertech EVT500 macht nichts mehr

Alles über Photovoltaik Wechselrichter...

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Envertech EVT500 macht nichts mehr

Beitragvon bt.mail » 10.06.2018, 09:04

Flicky76 hat geschrieben:Was wäre denn eine gute Alternative zum EVT 500, am besten auch mit einer Monitoringschnittstelle?
Plane mir zwei Trina 300wp Module aufs Dach zu stellen.
Da machen Strangwechselrichter ja nicht wirklich Sinn,oder?
Hat jemand mit dem Ae Conversion Wr gute Erfahrungen sammeln können?
Gruß Daniel

Hallo Daniel,
ich kann nur für die AE sprechen. Allerdings überwache ich sie nicht mit einer Schnittstelle, sondern nur über der Ertrag und das Anzeigelämpchen. Ein Kumpel hat die Version mit der RS485-Schnittstelle, kostet halt auch mehr. Aber mit RS-485 kenne ich mich (bisher) nicht aus bzw. hab ich noch nie was gemacht.

Gruß Torsten
15,81 kWp: 1 SMA SB4200TL mit 29xAleoS03 1 SMA SB2100TL mit 16xAleoS03 sowie 2 SMA SB3300 mit 48xAleoS03
seit 2007 sowie seit 03/2012 12,675 kWp 1 SMA STP12000TL mit 65xSchott Mono 195
17,745 kWp 2 SMA SB5000TL+ 1 SB4000TL mit 91xSchott Mono 195
bt.mail
Forumsinventar
Forumsinventar
 
Beiträge: 623
Registriert: 27.05.2007, 13:31
Wohnort: Im Südwesten
PV-Anlage [kWp]: 50
Info: Betreiber

Re: Envertech EVT500 macht nichts mehr

Beitragvon Sparfuchs78 » 08.08.2018, 13:46

Hallo Udo_B,
bei mir sind die 3x EVT248 Wechselrichter auch immer wieder mal von der Enverbridge verschwunden, Anzeige ebenfalls "MI connecting 0 MI connected". Dadurch ergaben sich in der APP bzw. im Enverportal natürlich lange "Ausfälle" in den Grafiken. Mit dem Problem habe ich über Wochen gekämpft. Als Erstes fiel mir auf, dass der smarte Stromzähler mit Rücklaufsperre im Sicherungskasten trotz vermeintlichem Ausfall der EVT weiterhin eine negative Leistung im fast max. Bereich anzeigte (ca. -725W), d.h. alle Wechselrichter produzierten zu diesem Zeitpunkt Energie.
Ich hatte dann folgende Überlegung:
die Enverbridge steht auf dem Schreibtisch (wg. Netzwerkdose) und nutzt den Büro-Stromkreis, der örtlich weit von der Einspeisestelle der EVT lag (Kabellänge, Abzweigdosen, Übergangswiderstände...?). Was ist, wenn das erzeugte Powerlinesignal der Wechselrichter auf dem Weg zur Bridge zu starken Verlusten unterliegt, irgendwo "geglättet/verschluckt" wird? An der zweiten Schreibtisch-Doppelsteckdose in der Wand waren wiederum diverse Netzteile für Laptop usw. in einer schaltbaren Steckdosenleiste eingesteckt. Per Zufall entdeckte ich, dass alle EVT kurz nach dem Einschalten dieser Leiste auf der Enverbridge verschwanden und vereinzelt nach ein paar Minuten beliebig wiederkamen. Dieses Ereignis war zu meiner Freude eindeutig zu reproduzieren.
Inzwischen hat die mini-PV-Anlage eine separate Einspeiseleitung in die Hauptverteilung inkl. eigener 6A-Sicherung und FI, die Kontaktierung untereinander VDE-konform mit dem System "Wieland RST20i3". Seither ist das Monitoring ohne Ausfälle bzw. lückenhafter Grafiken, siehe JPG-Datei. Vielleicht hilft das ja auch Anderen.

Sonnige Grüße!
Dateianhänge
PV 750W.JPG
Sparfuchs78
Neu hier
Neu hier
 
Beiträge: 1
Registriert: 04.02.2018, 14:01
Info: Interessent

Vorherige

Zurück zu Wechselrichter



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast