Beiträge von Toni87 im Thema „Fenecon Home zieht permanent Strom aus dem Netz“

    Ich habe seit ca. letzter Woche die WR Firmware 1227 installiert bekommen, hatte gehofft dieses Update das Problem bei mir löst das nur bei Grundlast der Verbauch nicht mehr bei 0 oder im negativen Bereich kurzfristig fällt, aber leider verfehlt. Zu dem hat sich bei diesem Update noch ein Ausregelungsproblem eingeschlichen, und zwar während der Beladung der Batterie werden konstant 60W aus dem Netz bezogen. Zumal ich sagen muss das bis heute vormittag noch die Einspeisebegrenzung bei mir aktiv war, morgen wird sich herausstellen ob während der Beladung die Anlage Strom aus dem Netz zieht. Ich denke Software technisch ist hier noch sehr viel Luft nach oben. Konnte aber vor kurzem feststellen.


    Das regelmäßige Blinken am Batterie Symbol am WR konnte ich auch feststellen obwohl, ins Netz eingespeist wurde und die Batterie zu 100% voll war, naja eigenartig manchmal, aber im großen und ganzen sind wir ja zufrieden mit der Anlage.

    Was mich eigentlich wundert, daß man als Eigentümer hier selbst an der Einspeisebegrenzung "rum spielen" darf.


    Ich hoffe das nach dem Wegfall der Einspeisebegrenzung das Problem mit dem Netzbezug während der Beladung aber insbesondere die Visualisierung bzw. Die 0W des Verbrauchs behoben wird.

    Also als Eigentümer im App Center dann auf Netzdienliche Beladung und dann auf App bearbeiten öffnet sich das Fenster, mit den Einstellmöglichkeiten. Werd aber die Einstellungen erst nach Rücksprache mit dem Installateur oder Fenecon auf keine Einspeisebegrenzung ändern lassen.


    okay ich habe mich hier nur gewundert warum bei mir das jetzt 3 tage hintereinander passiert ist. Ansonsten kam es bei mir gelegentlich vor.


    Thema Einspeisebegrenzung ist ja seit 2023 vergangheit, mein Installateur hatte aber dennoch im März 24 wo meine Anlage online gegangen ist eine Einspeisebegrenzung hinterlegt also die Modulleistung. Ich habe auch irgendwo gelesen das man im Eigentümer Level über die App Netzdienliche Beladung auch die Einspeisebegrenzung deaktiviert kann.


    Stimmt das ?

    okay die Thematik zwecks der Aufhebung zur Einspeisebegrenzung bin ich im Moment mit Fenecon und mein Installateur dran. Aber was Ich einfach nicht verstehe ist, warum an manchen Tagen einfach mal der Verbrauch auf 0 bzw. ins minus geht. Wie du auch sagst hängt es mir der Erzeugung zusammen, aber auch in der Nacht beobachte ich wenn ich ca 100-200W Grundlast habe auch hier der Verbauch, auch einfach mal runter geht auf 0 Ich weiß auch nicht weiter. Meine Installateur spricht hier von Messtoleranz und Fenecon konnte mir auch nicht direkt weiter helfen.

    habe jetzt auch das Problem mit den 60 W Netzbezug, bei mir wurde das neuste WR Update aufgespielt um eigentlich ein anders Problem zu lösen, nun sind aber 2 geworden bei mir. Der 60W Netzbezug und das ich jetzt 3 Tage hintereinander mein Verbrauch während niemand daheim ist also Grundlast und auch im selben Zeitfenster für kurze Zeit auf 0 geht bzw negativ wird. Es wurde die Verkabelung geprüft es wurde geprüft ob die Phasengleichheit gegeben ist und vorallem ob die Wandler richtig sitzen. Installationsseitig ist alles korrekt, sonstige Erzeuger habe ich keine angeschlossen. Es kann sich hier nur um ein Softwarefehler handeln bzw der Smartmeter selbst, da es nicht täglich passiert sondern gelegentlich. Wie ist hier eure Erfahrung hierzu? Am Rande bei mir ist die Einspeisebegrenzung aktiviert. Ich hänge euch mal ein Screenshot shop von den letzten 3 Tagen. Ich freue mich auf eure Antworten.