Beiträge von wolfgang_b im Thema „Fenecon Home zieht permanent Strom aus dem Netz“

    Bei mir nicht. Habe mittlerweise das 3. Ticket eröffnet. Habe parallel auch den Großhandel eingeschaltet. Dieser hat mir ein ausführliches Dokument übersandt "Fehleranalyse bei falscher Ausregelung". War aber in meinem Fall nicht hilfreich, da hier beschrieben wird, wie man u.A. prüfen soll, ob das SmartMeter richtig angeschlossen ist usw. Update des Wechselrichters wurde schon durchgeführt -> ohne Änderung. Bei mir ist ja auch das Fehlerbild etwas anders. Immer wenn der Akku lädt, bezieht er 150-200 W aus dem Netz trotz genügend PV-STrom. Das sind im Jahr ca. 500 KWh.

    Hi, habe wieder mal ein Ticket bei Fenecon wegen Netzbezug von ca. 200 W bei Batterieladung eröffnet. Fenecon hat darufhin ein Update der WR-Firmware durchgeführt. Allerdings ohne Erfolg. (Nulleinspeisung!). Allerdings wirkt sic eine Änderung der max. Einspeisung nicht auf das Problem aus.

    Danke, das ist interessant, dann aber auch schlecht, wenn der Wechselrichter die Erzeugung runterfährt, ist doch auch nichts mehr fürs Haus da, oder liege ich da falsch ?

    Die Erzeugung wird natürlich an den aktuellen Verbrauch angepasst.

    Bei mir war das Einspeiselimit zu gering, daher trat dies genau bei mir auf.

    Wer mag, kann es ja mal auf 0 einstellen und schauen, ob es dann trotzdem die oben erwähnten 200 W Bezug gibt.

    Ich habe auf der Intersolar in München mal mit dem Hersteller des Wechselrichters (Gro?? - Name fällt mir gerade nicht ein) über das Problem gesprochen. Offensichtlich kennt man das Problem. Mir wurde angeraten, das Einspeiselimmit so auf 300W einzustellen, dann ist das Problem weg. Habe ich testhalber gemacht und siehe da, Bezug nahe 0 (200 W treten nur bei Beladung des Akkus auf bei Einstellung Einspeiselimit 0). Nachdem aber eine Einspeisung bei Einstellung "Nulleinspeisung" verboten ist, wurde diese Einstellung natürlich wieder rückgängig gemacht.

    Hallo Papawolf,

    herzlichen Dank für den ausführlichen Bericht. Ich hatte wegen des Themas auch schon ein Ticket bei Fenecon offen. Die Antwort nach doch immerhin 6 Wochen und einem bösen Brief war aber recht dürftig. Sinngemäß wurde da beschrieben, daß "bei Nulleinspeisung eine Regelreserve da sein muß und deswegen ca. 200 W aus dem Netz gezogen wird". Leider finde ich diese Antwort nirgends mehr. Weiß jemand eine Möglichkeit, wie man nachträglich an das Ticket kommen kann?

    Der Bezug des FEMS stimmt ungefähr mit dem EVU-Zähler überein. Also wird tatsächlich der Strom von extern bezogen. Bei mir ist die FEMS Box an der Notstrom-Seite angeschlossen. So stehts ja auch in der Installationsanweisung, die ich übrigens als richtig gut fand.

    Ja, anfangs hatte ich die aus - habe sie auch erst im Mai eingeschaltet. Das Problem war aber auch vorher schon da. Die netzdienliche Ladung ist eigentlich eine feine Sache, da es den Akku nur langsam füllt und er nicht schon gegen 14:00 im 100%-Streß ist. Wenn Du diese Problematik nicht kennst - freue Dich. Kannst sie ja mal für 3 Tage einschalten und schauen, ob sich da bei Dir etwas in meine Richtung ändert.

    Hab ich schon. Hat sich aber nichts (soweit es mir aufgefallen ist) geändert. Auf keinen Fall das Verhalten wir bei Dir.

    Es sind nicht nur diese permanenten 200W - beobachte mal die Zeiten morgens und abends, wenn zwar genug Strom im Speicher ist, aber vom Dach nicht oder noch nicht genug Strom kommt, um das Haus zu versorgen.

    Beispiel: Vom Dach kommen 0,3 KW, Dein Haus verbraucht aber gerade 0,9 KW, der Speicher hat 70%. Dann zieht er aus dem Netz die Differenz von 0,6 KW plus die üblichen 0,2 KW. Eigentlich dürfte da nix aus dem Netz geholt werden, da ja im Speicher genug Strom vorhanden ist.

    Kann ich nicht bestätigen. Es fliesen vom Netz immer nur die 200W wenn der Akku von der PV geladen wird ..