Beiträge von Maximumlight

    Zitat

    zu einem günstigeren Anbieter wechseln, z.B Betriebsstrom für PV von Naturstrom.

    Betriebsstrom für PV von Naturstrom ist in der Tat 30% günstiger. Vielen Dank!

    Ich werde erstmal prüfen, ob der PV-Verbrauch über den Vertrag für Haushaltsstrom abgerechnet werden kann.

    Falls nicht, wechsele ich sofort zu Naturstrom.

    Zitat

    du hast doch sicherlich schon einen Stromliefervertrag für deinen Haushaltstrom.?

    sollen sie doch den Verbrauch der PV Anlage darüber abrechnen

    Das ist ein interessanter Vorschlag. Ich werde mal prüfen, ob das geht. Danke!

    Zitat

    Das hört sich abenteuerlich an. Wer ist denn dein Anbieter?

    EWE. Es handelt sich dabei um einen Vertrag beim örtlichen Grundversorger. Ich könnte natürlich zu einem günstigeren Stromanbieter wechseln und damit 40 € pro Jahr sparen.

    Ich finde es einfach albern, dass wegen den popeligen 24 kWh/Jahr ein zusätzlicher Stromvertrag notwendig ist.


    Kann den WR so anschließen, dass er seinen Betriebsstrom aus dem Hausnetz entnimmt?

    Liebe Forumsmitglieder,


    im November 2019 wurde der alte mechanische Stromzähler in meiner PV-Anlage durch einen digitalen Zweirichtungszähler ausgetauscht.

    Der Techniker, der den Austausch durchgeführt hat, versicherte mir, dass das eine gute Lösung ist: die Erfassung sei viel genauer und man sieht sofort, was man eingespeist und verbraucht hat.


    Der Zähleraustausch entwickelte sich im Nachhinein zu meinem Nachteil als Anlagenbetreiber. Meine Anlage speist den erzeugten Strom ausschließlich in das öffentliche Netz ein. Als die Anlage 2001 gebaut wurde, wurde der Wechselrichter so angeschlossen, dass er den für seinen Betrieb notwendigen Strom (Prozessor, Lüfter, Display) scheinbar aus dem Einspeisenetz entnimmt. Beim alten Zähler war das kein Problem - er drehte sich nämlich rückwärts.


    Der neue Zähler erfasst den Eigenverbrauch des Wechselrichters aber separat und dafür mussten wir einen separaten Stromvertrag abschließen.

    Der Wechselrichter verbraucht ca. 24 kWh im Jahr, das macht schlappe 9 €/Jahr. Dagegen ist Grundpreis unverhältnismäßig hoch (170 €/Jahr)!


    Was kann ich tun, um diesen ärgerlichen Extra-Stromvertrag loszuwerden?


    Danke im Voraus!

    Liebe Grüße

    Max

    Zitat

    Hm, was gab es denn in letzter Zeit für Veränderungen im örtlichen Umfeld? Neue Anlagen in der Nachbarschaft oder neue Verbraucher?


    Unser Netzbetreiber EWE gibt darüber keine Auskunft. Die sich ständig im Ausbau befindenden Windparks sind in Ostfriesland die üblichen Verdächtigen. Ich bin mir jedoch nicht sicher, ob sie an das gleiche Netz angeschlossen sind.


    Zitat

    Welche Frequenz zeigt der Wr denn an und zeigt er auch die gleiche Fehlermeldung?


    Ich habe bisher keine Anzeige der Netzfrequenz im Display gefunden. Der obere Schwellenwert für die Netzfrequenz ist auf 51,50 Hz gesetzt, d.h. sie muss zum Zeitpunkt des Fehlers über diesem Wert liegen.

    Zitat

    Wenn der Fehler öfters auftritt, reklamieren solange man noch Garantie hat.


    Danke Dir für Deinen Rat.


    Bisher ist der besagte Fehler insgesamt dreimal und ausschließlich in den frühen Morgenstunden (zwischen 6 und 8 Uhr) aufgetreten. Sollte er künftig öfter auftauchen, werde ich den WR-Hersteller umgehend kontaktieren.


    Zitat

    hört sich nach einem Softwareproblem an


    Kann ein Softwareproblem unverhofft auftauchen? Seit der Inbetriebnahme des WRs im April 2017 wurde kein Software-Update aufgespielt. Der beschriebene Fehler wurde zum ersten Mal am 8.02 gemeldet...


    Wäre es möglich, dass der Energieabnehmer (EWE) zwischendurch an seinem Netz bastelt und es deshalb zu Frequenz-Schwankungen kommt?

    Zitat

    Vielleicht finden sich die Blindleistungs-Einstellungen nur im Installateursmenü?


    Ja, die Blindleistung-Einstellungen befinden sich tatsächlich in einem geschützten Menü. Dort sind folgende Parameter eingetragen:


    1. Stützstelle --> Leistung = 0%, cos φ = 1.0
    2. Stützstelle --> Leistung = 50%, cos φ = 1.0
    3. Stützstelle --> Leistung = 100%, cos φ = 0.95


    Ich habe soeben alle cos-phi Werte auf 1.0 gesetzt. Wenn die Sonne wieder scheint, werde ich diese Einstellung testen und hier Bericht erstatten.


    Ich möchte mich nochmals recht herzlich für Eure schnelle und kompetente Hilfe bedanken!


    Beste Grüße
    Max

    Hallo Stefan,


    danke für die schnelle und hilfreiche Antwort!


    Zitat

    Bei dem kalten Wetter kommst Du mit den 5,6 kWp Modulleistung über diesen Wert. Daher fährt er den String 2 aus dem MPP.


    Ach ja, das leuchtet ein. Diese Drosselung der Leistung kenne ich bereits vom alten WR Siemens SITOP Solar. Der neue KACO-WR ist genauso wie der alte knapp bemessen...


    Zitat

    Zuerst einmal würde ich vermuten, dass der WR auf 5% Blindleistung eingestellt ist.


    Welche Einstellungen sind es genau? Ich sehe im Menü folgende Parameter: Leistungsreduzierung P(f), P(f) Gradient und P(f) Schwellwerte.

    Liebe Forumsmitglieder,


    mein SolarLog meldet seit vier Tagen folgenden Fehler:


    Code
    Störmeldung aus Leistungsüberwachung vom 20.03.18 – 11:25:00
    Modulfeld 1 - 1: WR 1
       String 1:  Psoll =   2623 W ( 1: WR 1/2 ), Pist =   1948 W, Abw =  26%


    Heute mittag schaute ein Solateur bei mir vorbei. Da er keinen Fehler in der Anlage finden konnte, setzte er den Schwellenwert für die Abweichung in der SL-Konfiguration auf 30% hoch. Er meinte, 30% seien normal und diese Erhöhung des Schwellenwertes soll zukünftig solche Störmeldungen unterdrücken.


    Ich habe das Gefühl, dass da etwas faul ist, weil


    1) die Anlage bisher fehlerfrei lief
    2) der Schwellenwert von 30% bei einer höheren Abweichung nicht viel bringen wird. Z.B., am 18.03 lag die Abweichung sogar bei 38%!


    Hier sind zwei SL-Grafiken vom 18.03.2018, dem Tag mit der höchsten Abweichung:





    Man sieht sofort den starken Unterschied zwischen den beiden Strings.


    Hier zum Vergleich zwei Grafiken vom 14.08.2017:





    Kann jemand von Euch den Fehler identifizieren? Es mag sein, dass der SolarLog nicht richtig konfiguriert ist. Das ist aber eher unwahrscheinlich, weil die gleiche Konfiguration seit Mai 2017 aktiv ist und bis vor Kurzem kein Fehler gemeldet wurde.


    Danke im Voraus!
    Sonnige Grüße
    Max


    Meine Anlage hat folgende Daten:


    32 x Sharp NT175E1 175 W = 5,60 kWp
    Verstringung: zwei Strings je 8x2 Module, verschaltet mit einem Y-Stecker
    Wechselrichter: KACO blueplanet 4.6 TL1
    Überwachung: SolarLog 300
    Inbetriebnahme Anlage: 2001
    Inbetriebnahme Wechselrichter: 28.04.2017
    PLZ: 26605
    Dachneigung: 42°
    Ausrichtung: Süd -25°
    Die Anlage speist den erzeugten Strom ausschließlich in das öffentliche Stromnetz ein.