Beiträge von Rainman84

    die Schaltung aus Beitrag 246 von Frank Stein, macht Elektrisch gesehen sinn.


    Wenn man die Spannung beidseitig "abgreift", ist der Spannungsfall geringer.


    Das habe ich vor 18 Jahren schon MASSIV mit Analog Verstärkern im Car Hifi erprobt.


    Gerade hier in dem Fall mit den Pylontechs, die ja Parallel Via Stecker geschaltet sind, kann man so sicher gehen das Optimum herauszuholen ohne das Material zu sehr zu belasten. (in dem Fall das oberste Pylontech Modul, wo dann von den restlichen Akkus die Leistung drüber geht)


    Die Lösung aus dem Schaltschrankbau find ich gut, wenn ich den Anwendungsfall hätte tät ich das auch damit machen.


    Im Moment bin ich ersteinmal überrascht, es scheint wohl gang und gebe zu sein das das Victron Paket von Greenakku quasi OHNE brauchbare Dokumentation ausgeliefert wird.... der Thread explodiert ja förmlich.

    Hallo,


    Aus elektrischer Sicht macht es für die Langlebigkeit Sinn, mit nem Ladewiderstände vorzuladen.


    Das Passwort was du meinst, ist bestimmt für das VeConfig...

    Such mal mit englischen Suchbegriffen ich hab es ehrlich gesagt vergessen.


    Ansonsten falls du dir den Threads durchgelesen hast...

    Mach die Updates alle....


    Und fange dann erst an.


    Vermutlich wirst du, auf die gleichen Probleme stoßen.

    Und sei froh das du Manuals dabei hattest..

    Die grünen vom Akku Teich, haben bei mir garnix dabei getan.


    Wenn du den Multiplus als ESS betreiben willst, musst du dem das mit teilen. Das geht mit den Tools, danach einstellen am CerboGX.


    Akku musst du zwingend auf das richtige Kabel und Steckrichtung achten sonst geht da garnix.


    Falls du aus der Nähe bist, Bring ein 0815 Patch Kabel und nen Werkzeuglosen Cat Stecker mit machen wir das, ist einfach und wir könnten Funktion direkt testen.


    Und noch was...

    Elektrische Vorbildung und Techniker bringen dabei nix.

    Selbst jahrelang PV Anlagen bauen bringt da nix.

    Es ist ganz was anders als Fronius, SMA Kostal und Co.

    Gruss Marc

    Kurzes Feedback,

    Anlage tut was sie soll

    Der Akku wird mit wenigen Ausnahmen jeden Tag Komplett voll und ist über den Vormittag nahezu immer bei 100%

    Habe angefangen die Waschmaschine und Spülmaschine zeitversetzt um 1 Stunde in diesen Zeiten laufen zu lassen

    Bei dem aktuellen sonnigem Wetter reicht es trotzdem das der Akku um 15 Uhr 100% erreicht, und das OHNE Netzbezug.


    Über die Nacht klappt es leider nicht immer ganz mit der Ladung. Abhängig davon wie lange abends die Playstation läuft.

    Dem 5l Gerät werde ich ne Zeitschaltuhr verpassen , das es ab 24uhr kein Saft mehr hat bis morgens um 7.


    Wenn da mitten in der Nacht der Lüfter voll aufdreht , weil da 2 kW dem Akku entnommen werden stehen hier alle steil im Bett 🤣


    Die Fehlermeldungen sind erheblich weniger geworden

    Leider aber nicht weg, wenn der Akku Richtung 12/11% geht .. ich werde das weiter beobachten, und zur Not überprüfen lassen von Green Akku.

    Eventuell hat ein neuer Akku eine einzelne Defekte Zelle.


    Zu profiness habe ich es noch nicht geschafft, leider.

    Dafür sind die "neuen" gebrauchten Module schön sauber und trocknen vor sich hin in der Dank Sonne, übelst warmen Garage.

    Wird dann Demnächst Zeit die neu zu isolieren (Plastidip auf die Rückseite) das die verdrahtungsfertig da stehen.


    Neue Stecker muss ich doch nochmal besorgen, habe sunclix mit mc4 vertauscht (das ist mir früher schon passiert als ich PV noch aktiv gemacht habe) , oder ich tausche kurzerhand an den Modulen die Stecker.. Mal sehen.


    Letzten Endes, kann ich für jetzt sagen

    Es macht nicht nur süchtig, sondern auch Spass.

    Seitdem der akku drin ist habe ich Schlappe 21 kWh über den Zähler bezogen.


    Wenn man überlegt das vorher pro Monat 500 kWh drüber gingen , ist das schon beachtlich.

    Klar im Winter liegt die Quote anders. Aber da sehe ich dann weiter... Habe noch 28m2 Garage frei. Das Dach von der wird dieses Jahr noch neu mit Dachpappe versehen (die teure Dicke, und das Doppel-lagig mit Gewebe.. ) und wäre dann nach dem nächsten Winter zur Belegung frei


    Vielleicht gibt es bis dahin paar 260 Watt Module gebraucht für den schmalen Taler, so amortisiert sich das ganze erheblich schneller.


    Und das ganze, mit dem schönen Nebeneffekt:


    Die Ver(s)Teuerung bis 2025 wird erheblich abgefedert


    Jetzt muss nur noch meine Wildbienen Wiese richtig wachsen, nen grünen Daumen hab ich trotz erheblich Arbeit beim Vorbereiten und aussäen irgendwie trotzdem nicht.


    Grüsse,


    Marc

    Hi,

    VRM will ich - komme aber momentan nicht zum Kabelziehen.

    Ist hier nicht so einfach, mit Dach öffnen usw.


    Mittlerweile bewegt sich diese Meldung im Bereich 40,6v also klettert langsam.


    Was erzähle ich hier soviel ich lade einfach ein Bild hoch.


    Leo,

    Danke für das Angebot. Ich habe nur ein Problem das anzunehmen, das lautet "Zeit".


    Ihr seht ja wann die Beiträge hier verfasst werden .. so spät sollte für mich keiner mehr "springen", mein Leben ist ungefähr genauso Kalkulierbar wie die Flugbahn einer Fliege im Orkan.


    Aber sehen werden wir uns vermutlich.

    Habe noch gesehen das BauTech dein Shop ist?

    Rest später mal..

    okay, Persönliches empfinden war jetzt das Laden mit etwa 1000 Watt kein Problem dar stellt (sind ja pro Modul nur 10 Ampere)


    Grundsätzlich gebe ich euch Recht, meine Smartphones lade ich auch nur mit 2 Ampere (10 Watt) und die Akkus aller Geräte sind fast wie am ersten Tag.


    Dachte, die können das mehr ab, vor allem weil im Normal Betrieb ja mit erheblich mehr geladen wird.

    Werde die Leistung dann dramatisch drosseln, wollte eigentlich das ganze über Nacht auf "Off" schalten damit die bis morgen Ruhen (cell balanncing) dann frühst, nochmal nachladen und dann über Tag normal laufen lassen


    (Sehen was der Tag so bringt)


    Abends, gleiche Prozedur wieder.


    Danke für den späten Support.

    Hi nochmal,


    Habe per Netz - Setpoint den Ladevorgang gestartet um den Akku, und die Problematik Ungleichheit anzugehen.


    Zwei kleine Fragen


    Macht es Sinn jeweils nur einen Akku auf max zu bringen und die dann wieder zu verbinden?



    Und das zweite...

    Multiplus 2, ab 1000 Watt Ladeleistung extrem laut.

    Ist das bei euch auch so? Also wirklich extrem laut.

    die Akkus waren noch nicht einmal komplett voll.


    Hatte ja gehofft heute kommt mehr Saft von Dach, das sich das gibt.


    Wenn's morgen nix gibt Werd ich den Trick hier aus'm Threads anwenden.. (grid Set 3000watt, um PV Überschuss zu simulieren)


    Wie ich das beobachtet habe laufen die Akkus noch nicht synchron wie du geschrieben hast


    Die Ladestandsanzeigen stimmen zu 95% überein lediglich bei der letzten auf vorletzte Led kommt der untere "früher"


    Ich glaube die müssen einfach 2-3 Tage auf voll gehalten werden damit sich das an gleicht. Mal sehen, des Wetter soll ja wieder hoch gehen.

    hi,

    #danke für ein Anliegen.


    der MPPT ist erstmal Zukunft - und steht hier, zur Erinnerung.


    Module sind da, VEbus Kabel fehlt aber noch, da ich gerne Passende längen bestelle. (die wird gleich ermittelt)


    Die Dachhaken sind auch da, nur des Wetter lässt gerade keine Installation zu.


    Zudem wollte ich jemanden mit "Einspannen" deren Haus noch komplett Clean ist. (Familie...)


    der hat da Platz für 40 Module Vollgas Richtung Süden, 2 Familien Haus (2 Generationen, 1 Stromzähler)

    Kann nicht sein das der noch nix hat Teilweise Rentner also perfekte Vorraussetzungen um da erheblich Strom Einzusparen.

    Werd ihn morgen nochmal anhauen.


    Zum Thema Pylon...

    der haut mir immer wieder Fehlermeldungen raus "internal Error" (vom BMS)


    und einmal "Low Voltage" (Vom Multi)


    welche Einstellungen, sind da zu beachten?


    Im Manual stand was von "Limited Managed Battery Charge Voltage".. hängt nicht zusammen.#


    Weiter im Verlauf


    "

    'Internal Error' shown on battery status

    The 'Internal Error' shown in battery status is not a critical error. This only defines that within a battery system, some of the slave batteries are offline(which is due to these modules have been discharged to an extremely low SOC or being in idle mode for more than 72hrs), once the system is available for a charging activity such an error will be automatically eliminated."


    Heisst nur, dem Passt nicht das die Batterie zu lange leer ist?


    Kann man die Zeiten anpassen, wenn ja wo?