Beiträge von chris45

    So wollte euch mal auf den laufenden halten.....


    Neuer SMH2.0 eingebaut

    Lan Kabel von SHM und WR direkt an den Lan ports der 7590

    7590 auf werkseinstellung wlan aus

    Reset SHM


    brint alles nix immer noch gleicher fehler !!!!


    Besteht die möglichkeit mit wireshark was zu finden ?


    Danke Freundlicher Gruß

    Hallo der Fehler ist immer noch da. Das Gerät 'STP 10000TL-20 946' ist momentan nicht erreichbar

    Das habe ich bis jetzt alles überprüft:


    Pachtkabel, Netzwerkabel,Feste Ip,DHCB Netzwerkabel auch direkt im WR angeschlossen. Pwasswörter im Sunny Portal und in der Homemager Config. SHM zurückgesetzt.


    Harware ist eine 7590 und ein Netgear GS108EV3 6x Edimax und 2Fritz Dect200 verbaut.


    Das hatt alles bis freitag super gefunzt und jetzt geht nichts mehr. Mit den Sunny explorer komme ich auf den WR.


    Langsam gehen mir die Ideen aus. Habt ihr noch einen Tip ?



    Danke Fraundlicher Gruß

    Bei mir sind auch alles LEDS grün.

    Status OK (0)
    Letzter erfolgreicher Kontakt zum Sunny Portal 05.07.20 09:46
    Letzter Kontaktversuch 05.07.20 09:46


    Und dann kommt das !!


    "

    Sunny Portal Verbindungstest

    Status der Verbindung zum Sunny Portal: Die Anfrage hat einen unerwarteten Fehler in der internen Server-Verarbeitung verursacht (Code 500).

    Aber warum ?


    Mit den Sunny Explorer komme ich auf den STP

    Die Edimax Steckdosen sind auch weg bzw werten nicht angezeigt !

    In der Fritzbox 7590 hat der STP und der SMH2.0 eine feste IP die geräte sind auch in der Fritzbox zusehen ?

    An was soll das liegen ?


    Danke Freundlicher Gruß