Beiträge von Squish

    UPDATE:


    Es gab tatsächlich eine kleine aber wichtige Abweichung:


    In meinen Einstellungen heißt es im Hub2-3 Assistenten:
    Einstellung: Nachts trennen.


    Richtig wäre aber: Inverter hat Priorität


    Vielen Dank an Ryven, seit der Umstellung tut er nun alles was er soll - inklusive Frequenzanhebung :)


    Gruß


    Squish

    Hallo miteinander,


    PV-Express : Das EcoMulti ist keine USV sondern ein Storage System, indem ein MultiPlus inklusive Manager, Batterien etc. in ein Gehäuse gestopft wurde und somit als fertiges Päckchen angeboten wird. Es hat aber natürlich auch eine USV-Funktion: Wenn mal der Strom ausfällt, erhalten die Batterien eben das haus am "Leben" ;-)


    Ryven :


    Ja, genauso habe ich das getan. Im EcoMulti ist ja ein Multiplus verbaut (MultiPlus 24/3000/70-50), von daher wird die Konfiguration in weiten teilen (wenn nicht gar komplett) gleich sein.


    Anbei einmal meine Konfiguration - und wie ich feststellen kann, ist dort im Assistenten tatsächlich etwas zur Anhebung der Frequenz drin:



    :arrow: Hinweis: diese "geprüft" / "ungeprüft" sind ein Übersetzungsfehler aus dem englischen (checked/unchecked) und meinen eigentlich ob eine Funktion aktiviert oder deaktiviert ist. Also: geprüft = aktiviert / ungeprüft = deaktiviert


    Gruß


    Squish

    Hallo miteinander,


    ich bin mir nicht ganz sicher ob das hier das richtige Forum ist, weil „Kaputt“ ist bei mir ja (eigentlich) nichts – ich habe jedoch … sagen wir mal Abweichungen in den Funktionen gegenüber dem was ich mir gewünscht/erhofft habe.


    Ich beschreibe mal den Aufbau der Anlage:
    1 x 1kWp PV-Anlage mit Wechselrichter „Mastervolt Soladin 1000 Web“
    1 x Victron EcoMulti als USV/Speicher
    Aufbau erfolgt als Hub2v3 (PV-Inverter am AC-OUT des Victron EcoMulti), Einspeisung wird verhindert.


    So, grundlegend war die Idee, der Solar-Wechselrichter produziert fleißig Strom, die Verbraucher im Haus verbrauchen selbigen, und der Überschuss wandert in die Batterie des EcoMulti und wird für den Abend bzw. die Nacht gespeichert. So ansatzweise funktioniert das ganze ja auch, aber … eben leider nicht 100%.


    Es beginnt damit, dass der EcoMulti die Einspeisung insofern verhindert, als dass er immer eine Grundlast von 100W aus dem Netz zieht. Selbst wenn ich gerade 200W verbrauche und mein PV-Inverter 600W produziert und damit 400W in die Batterien drücken könnte findet es das EcoMulti wohl eleganter, stattdessen 100W aus dem Netz zu beziehen und 500W in die Batterie zu stecken. Nun, damit habe ich natürlich trotzdem einen verminderten Verbrauch, aber so ganz richtig ist das ja eigentlich nicht.


    Aber weiter:


    An besonders sonnenreichen Tagen wird die Batterie schön geladen, bis zum frühen Nachmittag ist die Kapazität von 100% erreicht und die EcoMulti trennt tatsächlich das Netz ab und schaltet in den Inverter-Modus. Meine PV-Anlage fährt kurzzeitig dank integrierter 4105 runter und taktet sich anschließend langsam wieder ein, in der Zwischenzeit wird die Batterie genutzt. Der Solarinverter regelt seine Leistung langsam immer höher, und irgendwann produziert er dann auch wieder mehr als tatsächlich benötigt wird. An dieser Stelle wird es wieder spannend.


    Der EcoMulti schaltet den Inverter in eine Art Absorptions-Modus. Es werden nach wie vor 230V und 50Hz generiert, aber da die PV-Anlage im Überschuss ist, fließt der Strom nun wieder in die Batterien – also anstelle Strom zu produzieren, nimmt der EcoMulti den Überschuss wieder auf, um das bisschen was der Batterie gerade entnommen wurde, wieder nachzuladen.


    Soweit so gut.


    Nun ist aber irgendwann auch hier wieder die 100% erreicht, und dann müsste der EcoMulti _eigentlich_ die Frequenz anheben, um dem PV-Wechselrichter damit in die verminderte Leistung zu bringen. Das tut er aber nicht. Und je länger ich nach Dokus und ähnlichem suche habe ich das Gefühl, dass der EcoMulti das gar nicht kann. Zumindest habe ich nirgends einen expliziten Hinweis darauf gefunden noch ließen die Charts darauf schließen, dass mein EcoMulti jemals die Frequenz angehoben hätte.


    Ich habe also zwei Probleme im Moment:


    1. „Einspeisung verhindern“ verläuft eher suboptimal. Aktuell überlege ich das ganze zu umgehen indem ich per externer Logik mit einem Separaten Schütz das EcoMulti einfach vom Netz trenne: Wenn SOC > 30% und PV-Ertrag > 300W -> Trennung vom Netz
    (Ich hätte aber erwartet, dass der EcoMulti das auch von selbst macht und ich ihn nicht dazu zwingen muss).


    2. Wie bekomme ich den EcoMulti dazu, die Frequenz auf 50,2Hz etc. anzuheben um den PV-Wechselrichter zu drosseln? Ich hätte schwören können der EcoMulti hat dafür irgendwas in seinem Hub2v3 Assistenten, aber entweder funktioniert das nicht oder es war für irgendwas anderes.


    Was für andere Möglichkeiten hätte ich?


    Viele grüße


    Squish

    Ähm ... Jungs? Ich sehe das ganze ist hier irgendwie ... einen völlig anderen Kurs eingeschlagen ... :shock:


    Viele Meinungen und Lösungsvorschläge etc, nur ... hat das alles nicht mehr mit "meiner" Anlage zu tun.


    Ich mein ... klasse, dass so ein System offensichtlich sehr rentabel gerechnet werden kann bei 7,5 kWp und mehr ...


    ABER


    All das ist in meinem Fall NICHT möglich. Es bleibt bei 1kWp (ganz genau 1,02kWp) und mehr wird es in naher Zukunft - also mindestens die nächsten 2-3 Jahre - definitiv nicht werden. Egal wie schön es wäre und ich gerne 4 kWp auf dem Dach hätte, von dem dann aber das ganze Jahr über nur 2 kWp und nur über Sommer volle 4kWp zur Verfügung stünden .... Verschattung halt. Im Moment müsste ich für so eine Anlage dann nämlich nochmal mein ganzes Dach neu machen lassen, und die Kosten würden bei egal welcher Rechnung sich NICHT rentieren. Also bleibt's bei 1kWp. Und alles was mit diesen 1kWp erzeugt werden, möchte ich SELBST nutzen ... nichts einspeisen. Und ich hoffe, dass das hier auch jeder nachvollziehen kann, dass ich für die im Sommer vielleicht max. 2kW pro tag die ich unter absolut idealen Bedingungen einspeisen KÖNNTE, mir den ganzen Papierkram mit den FA etc. ersparen will und einfach gar nicht einspeise. Der ganze Aufwand für die 3,50 Euro die ich da am ende vielleicht gut machen kann, lohnt sich einfach nicht.


    Um bei den Beispielen zu bleiben die da aufgezeigt wurden, favorisiere ich nach wie vor Möglichkeit 6, auch wenn ich mit Einspeisung vielleicht noch ein paar Cent gut machen könnte, dafür aber dann unendlich viel Papierkram habe auf den ich einfach keine Lust habe.


    Vielleicht mag ja jemand von Euch ( Titus-Pullo ? ) mal meine Anlage durchrechnen und die Ergebnisse hier hin schreiben:


    Randbedingungen:
    Jahresverbrauch: 2800 kWh
    PV-Anlage: 1,02 kWp
    PV-Wechselrichter: 1 kW
    Speicher: LiFePo4 mit 2,3 kWh (die 2.000€ für die Batterien können so angenommen werden, kommt in etwa hin)
    WR für Speicher: Victron MultiPlus 3kW
    Kosten für PV (komplett: 2200,-€ -> Module, PV-WR, Monatgematerial etc etc etc)
    Kosten für Speicher (komplett: 5200,-€ -> Victron EcoMulti inkl. 2,3 kWh Akku)
    KEINE Finanzierung, da "bar" bezahlt - daher auch keine Zinsen und keine Förderung etc etc etc
    kosten für die aktuelle kW/h bei Bezug: 28cent (aktueller Vertrag)
    Einnahmen für eine (fiktive) Einspeisung: 12cent (die würde ich ja aktuell tatsächlich bekommen, richtig?)


    Von den ganzen Steuern etc. habe ich keine Ahnung, aber ich habe Steuerklasse 1, also würde die wohl in gleicher Höhe dort ebenfalls zuschlagen... bin gespannt, was da raus kommt ...
    :danke:


    Squish

    Zitat von smoker59


    Da bekommst du was durcheinander :roll:
    Weder der Grundversorger noch ein anderer Stromlieferant hat was damit zu tun, sondern ausschließlich der Versorgungsnetzbetreiber denn das ist der "der die Leitungen zieht" :wink:


    Jo ... und das ist hier bei uns vor Ort die SH-Netz ;) https://www.sh-netz.com Dass das in anderen Regionen andere sind ist ja klar, es war ja auch nur ein Beispiel.


    Gruß


    Squish

    Zitat von Ralf Hofmann

    Hi,



    selbstverständlich unterliegt auch so eine Anlage dem EEG.
    Hat nur keinerlei Konsequenzen mit der Ausnahme, dass auch diese Anlage bei der BNA zu registrieren ist.


    Also ... in "meinem" Thread zu diesem Thema hatten wir schon festgestellt, dass Anlagen kleiner als 10kWp von der EEG befreit sind ... und bei der BNetzA muss diese auch nicht angemeldet werden, wenn nicht eingespeist wird - das habe ich selbst telefonisch von der BNetzA in Köln zu hören bekommen. Der einzige bei dem es gemeldet werden muss (auch hier nur eine Anzeige, kein Antrag) ist beim (Grund-)Versorger. Das muss nicht der unmittelbare Anbieter sein den man ja wählt, sondern tatsächlich derjenige, der die Leitungen zieht. (Beispiel: Vertrag mit E.On, Grundversorger ist aber SH.Netz und da muss man melden).


    Bei Anlagen die 10 kWp überschreiten mag das alles natürlich wieder ganz anders aussehen, aber er spricht hier ja von einer Anlage kleiner als 10 kWp.


    Gruß


    Squish

    Das Problem habe ich ja auch ... der MultiPlus hat gar keinen NA-Schutz ... der MultiGrid hat einen ... zumindest was die VDE Ar-N-4105 Konformität betrifft ist der MultiPlus nicht zugelassen, der MultiGrid jedoch schon.


    Allerdings:
    Der MultiPlus kann im Hub-1 auch so betrieben werden, dass kein NA-Schutz benötigt wird -> Hub-1 ohne Einspeisung (ich glaube die dritte Option im Assistenten, bei allen anderen Optionen steht auch klar dahinter, dass ein zusätzlicher NA-Schutz benötigt wird).


    Der MultiPlus im Hub-2v3 kann ebenfalls so betrieben werden, jedoch fehlt da die Aussage im Assistenten ob ein NA-Schutz benötigt wird oder nicht. Laut Victron wird einer benötigt, allerdings war das ein Sales Manager und kein Techniker, vielleicht wollte der auch nur auf Nummer sicher gehen... wer weis das schon ... ich bin da nach wie vor selbst noch am rätseln. Aber "Hub-1 ohne Einspeisung" müsste funktionieren.


    Gruß


    Squish

    Also ... ähm ... anmelden muss man die Anlage schon ... ich weis zwar nicht was einem da passieren kann wenn man erwischt wird, aber ausprobieren würde ich das nicht wollen :D


    Anyways ... solange die Anlage kleiner als 10 kWp ist, ist man schon mal die Sorgen mit Steuern, EEG und all dem Gedöns los - zumindest, wenn man nicht einspeist. Wie sich das beim Einspeisen verhält weis ich nicht genau, aber das will ich ja sowieso nicht. Einen zusätzlichen Zähler werde ich wohl auch nicht bekommen, sie werden bestenfalls den aktuellen (ur-alten) 1-Phasen-Zähler gegen einen 2-Richtungs-Zähler tauschen. Eigentlich dürften mir dabei keine Mehrkosten entstehen...


    Gruß


    Squish

    Zitat von smoker59


    Na bitte, es steht nicht nur im Prospekt sondern es steht sogar im Datenblatt des Herstellers (erste Seite links unten "NORMEN" :idea:
    Für mich ein klarer Fall, du kannst das Gerät zurückgeben weil es die im Datenblatt aufgeführte VDE-AR-N 4105 nicht erfüllt :!:


    Wenigstens bin ich nicht der einzige der das so sieht :)


    Zitat

    (- hoffentlich ist das auch wirklich das Datenblatt zu deinem Gerät... :roll: ....)


    Ähm ... ja, das ist mein Gerät :D


    Zitat

    (- wer hat dir eigentlich erzählt, daß die VDE-AR-N 4105 nicht erfüllt wird :?: ...)


    Nun, beim Zusammen suchen der Unterlagen ist mir aufgefallen, dass das Zertifikat für die Anmeldung der Anlage fehlt. Auch auf der Webseite von Victron findet man unter EcoMulti erst einmal gar nichts. Auf Rückfrage beim Online-Händler verwies er dann darauf, dass das Zertifikat bei MultiPlus zu finden sei - das ist da das Kernstück im EcoMulti. Problem dabei: Dort ist zwar ein Zertifikat, aber das besagt nur die Konformität in Verbindung mit weiteren externen Komponenten (z.B. NA-Schutz Box)


    Zitat

    (- was sagt der Hersteller eigentlich dazu :?: )


    Ich habe Victron mal direkt angeschrieben bzw. einen ihrer Sales Manager (oder wie die sich nennen). Dieser wiederum bestätigte mir einerseits dass das EcoMulti nicht upgrade-Fähig ist und auch die Norm AR-N-4105 nicht erfüllt und ich nachrüsten müsse. Und künftig möge ich mich mit solchen Fragen an meinen Händler wenden :roll:


    Naja ... also ... wende ich mich jetzt an den Händler und verlange ne kostenlose NA-Schutz-Box zwecks Nachbesserung der fehlendem Funktionen laut Datenblatt? Bloß der Händler hat's ja nicht verbrochen, der Zettel da ist von Victron ...


    Gruß


    Squish