Beiträge von kai

    Ich habe das ja nicht installiert, das war mein Fachbetrieb. Der hat den SMA bei Installation ausgewählt und fertig. Test hat geklappt.

    In zwischen feiere ich heute meinen ersten PowerWall Geburtstag!

    Wir haben eine Autarkiequote von 81,3% und nur 1093 kWh an Strom bezogen,
    bei einem Verbrauch von 5804 kWh ( Davon gingen alleine 1596 kWh in den Tesla )

    Das sind gerade mal 327€ an Stromkosten pro Jahr.
    Produziert wurden 9998 kWh, eingespeist 5286 und bezogen 1093 kWh.

    Läuft !!

    Hallo liebes Forum,


    am 28. Juli 2019 um 11:40 Uhr waren nun genau 11 Jahre mit meinen 46 x Sanyo HIT und den SMA WR TL5000/4000 um.

    Anlagengröße: 9,43 kwp, untere Modulreihe ab Herbst teilverschattet.

    Vorkommnisse: Keine ! Alles läuft noch wie am ersten Tag.

    Ich musste nur mal einen Firmware Update in die SMA WR reinspielen lassen wg 50Hz Regelung.

    Gesäubert ? Nie !

    Schnee weggemacht im Winter wegen "Ertragstuning", nur ca. 10 x, ganz am Anfang. Schnee rutscht eh selber runter ...

    Ich kann keine Anlagendegradation feststellen, messe das aber auch nicht.

    Wenn das so weitergeht läuft die PV-Anlage noch in 20 Jahren..


    Es wurden fast 105 MWh generiert.

    Sanyo / Panasonic HIT sind auch nach 11 Jahren immer noch echt der Hit!


    Genau:

    Erzeugung: 104.959 kWh

    Einspeisung: 84.127 kWh

    Eigenverbrauch: 20.832 kWh


    Bezug: 31.081 kWh

    Gesamtverbrauch: 51.913 kwH

    (incl. 6 Jahre Elektroauto, die alleine machen 15.762 kWh bei 78.000 km mit Renault ZOE und 29.000 km Tesla Model 3 aus)


    Eigenverbrauchs-Quote = 19,9 %

    Autarkie = 40,13 %


    Das sind über 11 Jahre gemittelt sensationelle 1012 kWh / kWp oder 9.542 kWh pro Jahr Ertrag.


    Und das in Tangstedt/Pinneberg bei Hamburg.

    Wer hätte das 2009 gedacht ?

    Die Tesla Powerwall 2.0 mit Backup GateWay 2.0 wurde am 06. September installiert und hat die Eigenverbrauchs Quote deutlich erhöht :)

    Das 11 Jahres Mittel stieg von 35,6% ohne Speicher auf 40% mit Speicher.
    Die Eigenverbrauchsquote im 1 HJ 2020 liegt übrigens bei 80% :) wie prophezeit. Habe im Winter aber auch des öfteren extern geladen.


    Die 1.40.1 und auch die 1.40.2 verursachen bei meiner PW2 ein etwas merkwürdiges Ladeverhalten.

    Bis 8 Uhr wird geladen (wenn Sonne da, klar). Dann wird die Ladung pausiert (und ggf. sogar eingespeist). Die Ladung wird erst dann fortgesetzt, wenn der Überschuß >1kW ist und es wird auch nur der Teil über den 1kW geladen, d.h. 1kW wird erstmal immer noch eingespeist.

    Später scheint es egal zu sein, wieviel Überschuß da ist, es geht dann auch alles in die PW2 rein (im Rahmen der Leistungsgrenzen) und es wird nicht mehr eingespeist.


    Das Verhalten war mit der vorherigen Software 1.37.x besser.

    Kann ich nicht bestätigen. Macht meine PW nicht mit 1.40.2 Vielleicht weil ich das GW 2.0 habe ??

    Gruß

    Hallo,


    also ich bleibe bei unhörbar. Die Lüftungsanlage im HWR ist lauter!
    Selbst 2 Stunden mit 4,6kw be-/entladen entlocken dem Ding nur ein extrem leises, laues Lüftchen.
    Ansonsten im Normalbetrieb ist der Lüfter komplett aus.

    LG Kai