Beiträge von Ostfriesenstrom

    Stichflammen aus Steckdosen sind auch bei Gewitter nach VDE Norm nicht erlaubt. Das kommt dann davon wenn der Erder nicht fest genug in der Erde steckt...

    Moin,


    der Erder vom Nachbarhaus in das der Blitz einschlug, oder der vom eigenen Haus?


    Aber das erledigt sich eh bald. Wie gut unterrichtete Kreise berichten, wird in der nächsten VDE Norm den Schuko Steckdosen verboten Stichflammen auszusenden und ein Flammschutzschild vor jeder neu installierten Schucko Steckdosen vorgeschrieben, nicht dass sowas noch mal passiert und schon garnicht in Deutschland. :lol:

    Weil der VERKAUF solcher Anlagen in Deutschland nicht verboten ist, wohl aber der BETRIEB :idea:

    Nein ist er nicht! Der Betrieb entspricht nur nicht den selbst gemachten Regeln des Lobby Vereins VDE. Kein Gesetz verbietet es und wenn es wirklich so gefährlich wäre wie es hier von einigen dargestellt wird, wäre es in anderen EU Ländern auch untersagt, oder haltet ihr die alle nur für zu blöd die Gefahr zu bemerken und nur wir oberschlauen Deutschen haben wieder den Durchblick?


    Am besten gleich alle Schuko Steckdosen ausbauen nicht dass einem noch eine Stichflamme erwischt beim Blitzeinschlag im Nachbarhaus, wie in Ribbesbüttel eine 17-Jährige in der Nacht zu Sonntag (-> NDR.de)


    Auch bei den Bemerkungen zu Einspeisevergütung ist die Aussage nur dann korrekt, wenn die Einspeisung der EEG Anlage nicht durch einen separaten Zähler erfasst wird bzw. die Guerilla Anlage auch über den Zähler der EEG Anlage angeschlossen wird. Bei Betrieb über separaten Bezugsstromzähler (rücklaufgesichert oder 2 Wege) ist nichts zu befürchten und nix illegal.

    Moin,


    ich habe mir gerade vorgestellt wir würden versehentlich :juggle: alle unseren Verbraucher wie Haushaltsgeräte, Leuchtmittel ect. und auch alle Erzeuger wie Solarlampen am Weg, am Carport, im Garten, Solarpanel für den Teichlüfter, Solarpanel für die Teichpumpe....... in das System eingeben. Das System würde wohl zusammenbrechen und wäre auf absehbare Zeit völligunbrauchbar. Auf die statistischen Auswertungen wäre ich gespannt :)

    Moin,

    die endlosen Versuche meine EVB korrekt zum Arbeiten zu bringen scheinen doch noch Erfolg zu haben, hatte ja eigentlich schon aufgegeben nach dem die umgetauschte EVB auch nicht funktionierte, bzw. als sie dann endlich Daten übertragen hatte, die Übertragungen teilweise im 30 Minuten Takt wieder unterbrochen waren um dann irgend wann wieder anzufangen.

    Nach dem ich es am Wochenende endlich geschafft hatte die EVB mit der alten Software der 201 zu flaschen (EVB201-E-N-010) und einem Recoverie MI, hat die Datenübertragung heute endlich ohne Abbrüche kontinuierlich funktioniert. Nun sieht alles Gut aus.

    So kann ich, wie viele andere auch, nur dazu raten die EVB201-E-N-010 aufzuspielen, alles anderen Versionen scheinen Fehler zu haben.

    Das Flaschen hat auch einfach geklappt. Netzwerkkabel der EVB an den WIN 10 Laptop, WLAN Addapter deaktiviert. EVB EVB201-E-N-010 mit Admin Rechten gestartet, auf Modifie IP geklickt, auf Download geklickt und innerhalb von 2 Sekunden war das Ganze erledigt.


    Gruß von der Nordseeküste

    Roman

    Moin,

    bei den Diskussionen im Forum über die Klein-PV Anlagen und insbesondere der Verwendung von Schuko Steckern bekommt man hier immer den Eindruck die Normen der VDE seine Gesetzte.

    Dem ist aber nicht so!

    Es sind Normen eines deutschen Lobby Verbandes. In unseren europäischen Nachbarländern sieht man die ganze Angelegenheit nicht so verbissen, bürokratisch und beamtendeutsch, wie mal wieder nur die Deutschen. Und stellt euch vor deren Stromnetzte und elektrischen Anlagen funktionieren trotzdem!

    Moin,


    habe meine EVB 202 nach über 4 Wochen und trotz Umtausch durch den Händler in eine neue 202 mit geänderter Firmware auch nicht zum Laufen bekommen. Ich habe es inzwischen aufgegeben und schreibe die 75€ unter Erfahrung ab.

    Ich kann vom Kauf einer EVB nur abraten, ist höchsten was für Bastler aber absolut keine ausgereifte und problemlos nutzbare Technik. :(

    Gruß

    Roman

    Moin,


    heute hat das Eintragen der MI /SN geklappt, habe es zwar nicht anders versucht wie x Mal am Wochenende, aber nun sind sie drin.

    Nur Daten werden noch immer nicht übertragen/angezeigt :(


    Gruß

    Roman

    Moin,


    habe inzwischen die EnverBridge vom Händler tauschen lassen. Neue EVB nun auch mit anderer Software Version, ist nun eine EVB202-E-N-002.

    Leider funktioniert auch diese nicht, auch nicht nach Abwarten über Nacht. An der EnverBridge habe ich die MI Nummern per Set ID eingetragen, hier kam auch ein OK. EVB ist auch online mit korrekter IP und *


    Aber nun kann ich im Portal die MI/SN nicht eintragen. Egal ob ich die komplette Seriennummer (

    W192626171307727) verwende oder auch nur die letzen 8 Ziffern (71307727 )es kommt immer zur Fehlermeldung .

    Die EnverBridge konnte ich eintragen, aber wenn ich auf das + klicke und die MI / SN im Fenster eingetragen habe kommt immer die Fehlermeldung: "SN number character bed length is incorrect".


    Vieleicht hat ja von euch noch jemand einen Tipp wie man nun die MI / SN eintragen kann, bzw. welche neue Idee die auf der Homepage nun für das Eintragen haben?



    Moin,

    da habe ich mich Freitag leider zu früh gefreut.


    Die MI sind zwar nun im Portal korrekt eingetragen Aber es erfolgt weiterhin keine Übertragung der Ertragsdaten, trotz diverser Versuche und Neustarts.


    Die EVB ist definit online sowohl was die Angaben in der Fritz Box an geht als auch an der korrekten IP Adresse mit * zu sehen.


    Allerdings steht die EVB immer nur für einige Zeit unter den aktiven Geräten in der Fritz Box und verabschiedet sich dann von der online Verbindung und steht unter ungenutzte Verbindung. Erst nach einem Neustart ist sie dann wieder für einige Zeit aktiv. Was auch immer der Fall ist, wenn nachts die Fritz Box ihren Neustart der Verbindung macht.


    Die Module und MI arbeiten auch korrekt wie ich in der Fritz Box auslesen kann: