Beiträge von Bink

    Hallo Kassi,


    sorry, habe erst heute gesehen, dass Du hier was geschrieben hast. ;) Also wenn man die alten Blei-Akkus abschreibt wird alles zusammen incl. Montage ca. 8000€ gekostet haben. Der LG-Resu alleine lag ja auch schon bei knapp 4000€.
    Ja, hätte auch gern noch ein paar Module oben. Maximal würde wahrscheinlich noch 1KWp mehr gehen, allerdings wären die dann neben der Gaube links und rechts und ich würde noch einen Laderegler benötigen. Und dann wieder der Montageaufwand... Mal sehen! Zum Laden der Elektroautos wäre etwas mehr schon nicht schlecht. ;) Aber ob sich das lohnt? Aber mit "lohnen" darf ich die Anlage eh nicht rechnen. Ist ein Hobby, und ich freue mich über jeden Euro, den ich durch die Sonne wieder zurück bekomme.


    Gruß, Frank


    Gruß, Frank

    Zitat von Havokll

    Ich behaupte immer noch das es nicht konform ist. Da ea nicht all Pollig getrennt ist.


    Hallo Havokll,


    das hab ich ja so nicht angezweifelt! Mir ging es nur um die Aussage von Dir wo Du meintest, dass Effekta das PDF deswegen von der Seite genommen hat! Das halte ich für Spekulation! Weil die anderen Dokumente haben sie auch von der Seite genommen, obwohl da keine N-Brücke drin ist! ;) Könnte natürlich trotzdem der initiale Grund gewesen sein die Dokumente nur noch auf Anfrage raus zu geben, ist aber trotzdem Spekualtion.
    Zum Thema Sicherheit und N-Brücke würde ich aber doch gerne mal ein Scenario beschrieben bekommen, wo wie was wohin fließen können soll, was irgendwo jemanden gefährden könnte, wenn die N-Brücke drin ist und der N gleichzeitig auf PE/Erd Potential ist.
    Ich hab das immer noch nicht kapiert!


    Gruß, Frank

    Hallo zusammen,


    nachdem vermutlich mein Projekt welches aus dem Thread: http://www.photovoltaikforum.c…su-6-4ex-ned-t108629.html entstanden ist ein wenig untergegangen ist, möchte ich hier kurz mal mein aktuelles System vorstellen.


    Ursprünglich kaufte ich ein Komplett-System auf Ebay, 2KWP, 3200W Effekta Hybrid(Insel) Wechselrichter incl. sagenhaften nutzbaren ca. 5,5KWh Speicher, das waren 4 Stück 230Ah AGM Akkus.
    Nach ca. 1 Jahr waren die Akkus sowas von im Eimer, hatte noch ca. 500Wh nutzbar übrig, vielleicht habe ich sie falsch geladen, zu stark entladen, keine Ahnung, vermutlich waren sie sulfatiert, so wie die innen aussahen.
    Aber ich habe auch eine relativ hohe Grundlast von ca. 400-500W, d.h die Akkus waren immer irgendwann nachts leer (entladen bis 49V) und standen dann die ganze Nacht rum, bis sie vielleicht am nächsten Tag wieder voll wurden, oder auch nicht. ;)
    Jedenfalls habe ich dann nach Alternativen gesucht und auch die viel propagierten Stapler-Akkus in betracht gezogen, aber vermutlich wäre da meine Solar-Leistung mit 2KWp auch zu schwach gewesen. Ich wollte aber auch keine 1/2 Tonne Blei mit Entgasungsthema etc. im Keller. Und das Schleppen der AGM Akkus hat mir schon gereicht! ;)
    Dann habe ich nach einem BMS für LiFePo4 gesucht und über eine Selbstbaulösung nachgedacht. Aber irgendwie war das auch nix, braucht man wieder einen Stahlschrank etc..
    Dann ist mir der LG Resu 6.4Ex aufgefallen, welche meiner Ansicht nach ein relativ gutes Preis-/Leistungsverhältnis für einen Lithium Speicher aufwies.
    Leider benötigt dieser ein propriätäres CAN-Bus Protokoll, wobei ich dann glücklicherweise auf den o.g. Thread hier im Forum aufmerksam wurde und was mir sehr bei der Umsetzung geholfen hat.


    Mittlerweile läuft mein System schon einige Zeit störungsfrei und ich bin sehr glücklich damit. Es besteht aus folgenden Komponenten:


    8 x 250W 60-Zellen Module (läuft sehr gut, nur bei starker Hitze wird es gegen Ladeschluß etwas zäh)
    1 x Effekta AX-K 4000 (baugleich PIP3248HS)
    1 x LG Resu 6.4Ex
    1 x OBD-Link USB Adapter (unterstützt RAW-CAN)
    1 x Raspberry Pi B+


    Als Software auf dem Raspberry Pi kommt Pimatic zum Einsatz, die Scripte um den Wechselrichter auszulesen, bzw. zu steuern, sowie das Programm zur CAN-Bus Kommunikation habe ich der Einfachheit halber mit Python geschrieben. Zudem läuft auf dem Raspberry Pilight, mit welchem ich diverse Funksteckdosen steuere.


    So, das soll's erst mal gewesen sein, falls Interesse besteht und noch jemand was wissen möchte, werde ich hier gerne Auskunft geben.
    Ich hänge noch ein paar Bilder/Screenshots an!


    Grüße, Frank

    Zitat von Havokll

    Dieses sogenannte Datenblatt von Effekta wurde nicht umsonst auf Anfrage geändert.
    Die empfehlen die N Brücke. Und das ist nicht Netz konform.


    Das ist Spekulation! :) Es wurden ALLE PDF-Links, außer das Prospekt auf "auf Anfrage" geändert.


    Gruß, Frank

    Zitat von bassmaster

    kannst du die die anschlußempfehlung mal bitte schicken? ich hab auch schon daran gedacht, N-IN mit N-Out zu brücken. hätte ich das gemacht, hätte ich einiges an aufwand weniger gehabt, da ich alle N-Leiter raussuchen musste...


    Leider hat Effekta die direkten PDF-Downloads anscheinend durch ein Kontaktformular "nur auf Anfrage" ersetzt. Wie es aussieht habe ich das Dokument dummerweise auch nicht gespeichert. ;(
    Also im Zweifelsfall mal Effekta kontaktieren! Notfalls kann ich das auch machen, falls jemand ne Seriennummer oder so will.


    http://www.effekta.com.de/epag…3928138/Products/SLAMVTSI


    Unter: Infoblatt zum AX-Wechselrichter (nur auf Anfrage).


    Frank

    Zitat von Havokll

    N Brücke funzt logischer Weise weil man sich über Umwege die Erdung holt.
    Zugleich hat man aber mit dieser Brücke auch einen Schmutzigen aktiv Leiter am Pip out.
    Zumal die Stadtwerke aber fordern das allPollig getrennt sein muss nach aussen.
    Oder wenn die den Strom abstellen der Ac out auch tot sein muss dann.


    Naja, unmittelbar vor dem PIP ist der N vom AC-In bei mir eh direkt auf Erde gebrückt. Wenn der N- vom Netz weg wäre, also der Strom abgestellt ist (aber normal werden doch eh nur die Phasen getrennt?) wäre der N immer noch auf Erde/PE. Also was soll dann da "schnutziges" auf dem N nach aussen kommen, wenn N auf Erdpotential liegt?

    Bei mir is der FI nach dem PIP(Effekta AX) und ich habe einfach den N-In mit N-Out gebrückt. FI funktioniert einwandfrei! Da gibt es auch auf der Effekta Seite ein PDF-Dokument mit einem entsprechenden Ansschlußbild dazu (Anschlußempfehlung).


    Frank

    Zitat von Murray

    Er hat geschrieben der WR war aus...


    Das hab ich schon gelesen! Aus kann viel heißen! Aus wie, Schalter der WR auf 0?
    Keine Ahnung ob der Lader aktiv ist wenn der Hauptschalter ausgeschaltet ist, aber ok... Wird dann schon so sein.


    Aber ok, ich halte mich jetzt raus, wollte nur einen Hinweis geben was mir aufgefallen ist! Das habe ich hiermit getan!