Beiträge von Robman

    Liebe Solargemeinde,


    auf meinem Dach (volle Südausrichtung :D ) gibt es einen Kamin und das Modul östlich des Kamins ist nun schon 2x kaputt gegangen (Modul IBC MonoSol 265 CS https://www.bk-solar.de/filead…noSol_265_CS_-_270_CS.pdf). Der Elektriker meinte es könnte mit dem harten Schlagschatten des Kamins in den Abendstunden zusammenhängen.
    Dafür gibt es doch eigentlich Bypassdioden in den Modulen, oder? Haben das meine Module nicht? Im Datenblatt steht dazu leider nichts.


    Ansonsten frage ich mich was ich zukünftig dagegen tun kann und bin dabei über die TS4–R-O Teile von SMA/Tigo gestoßen. Ich nehme an da steckt nichts anderes drin als externe Bypassdioden.
    http://files.sma.de/dl/29010/T…patibilitaet-TI-en-13.pdf


    Ich würde mich über euren Rat freuen. Danke


    Viele Grüße aus dem sonnigen Chiemgau
    Rob

    Ich hab ein ganz ähnliches Problem und habe langsam alle Einstellungen durch - zufrieden bin ich bisher nicht.
    Aktuell geht die BT Dose überhaupt nicht mehr automatisch an - ich bin nun immer am Schauen und manuell am Schalten und ich laufe häufig in die Wirkleistungsbegrenzung weil man doch nicht immer kuckt.- Sinn der Sache ist das sicher nicht.


    Szenario: Die Funksteckdose ist am Steuereingang der Wärmepumpe die den Speicher erwärmt sobald die Leistungsaufnahme von 2.8 kW komplett von der Sonne gespeist werden können. Zusätzlich soll die Wärmepumpe nach 45 min. Laufzeit mindestens 15 min. aus sein damit sich der Kollektor regenerieren kann.
    Weiterhin habe ich noch einen elektrischen Handtuchtrockner (600 W) an einer weiteren BT Dose die anspringen soll wenn wir die 70 % Grenze überfahren.


    Hier sind meine Einstellungen für die Dose an der Wärmepumpe (das ist mir die wichtigere):


    Verbrauchertyp: Selbst konfiguriert
    Verbraucher ist programmgesteuert: Nein
    Verbrauchername: Wärmepumpe
    Leistungsaufnahme: 2.8 kW
    Minimale Einschaltzeit: 15 min
    Minimale Ausschaltzeit: 15 min
    Priorität des Verbrauchers: ganz nach hoch
    SMA Funksteckdose ist nach Betrieb des Verbrauchers: Ausgeschaltet
    Messen und Schalten: SMA Funksteckdose soll nur schalten, nicht messen (feste Leistungsaufnahme)
    Zustand während Kommunikationsstörung: Ausgeschaltet


    Zeitfenster (stündliche Fenster, hier ein Beispiel):
    Verbraucher läuft: täglich
    Verbraucher läuft zwischen (Dauer Zeitfenster: 1h)
    12:00 - 13:00
    Gerätelaufzeit: 45 Minuten
    Verbraucher KANN laufen
    Netzbezug: 0%
    PV-Erzeugung: 100%
    Überschüssige PV‐Energie: 0%



    Und hier sind meine Einstellungen für die Dose am Handtuchtrockner:


    Verbrauchertyp: Selbst konfiguriert
    Verbraucher ist programmgesteuert: Nein
    Verbrauchername: Wärmepumpe
    Leistungsaufnahme: 530 W
    Minimale Einschaltzeit: 3 min
    Minimale Ausschaltzeit: 0 min
    Priorität des Verbrauchers: Mitte
    SMA Funksteckdose ist nach Betrieb des Verbrauchers: Ausgeschaltet
    Messen und Schalten: SMA Funksteckdose soll messen und schalten (lernbare Leistungsaufnahme)
    Zustand während Kommunikationsstörung: Ausgeschaltet


    Zeitfenster:
    Verbraucher läuft: täglich
    Verbraucher läuft zwischen (Dauer Zeitfenster: 6h)
    10:30 - 16:30
    Gerätelaufzeit: 360 Minuten
    Verbraucher KANN laufen
    Netzbezug: 0%
    PV-Erzeugung: 99%
    Überschüssige PV‐Energie: 1%


    Ich hoffe mir kann jemand einen heissen Tipp geben.
    Vielen Dank und Grüße
    Rob