Beiträge von o5o92oo9

    Darf ich nochmal nachhaken? Nachdem mir mein Versorger nun eine Zählerschwemme in meinem Schaltschrank ausgelöst hat, habe ich für die Einspeisung PV und die Einspeisung BHKW getrennte Zähler, plus einen Erzeugungszähler fürs BHKW und den Zweiwegezähler für die gesamte Einspeisung und Bezug. Nun habe ich in meiner Anlage den Ertragszähler von Solaredge, der mit Wandlern funktioniert. Da ist dort ja das gleiche Problem, wie beim Messen mit der Zange. Mein WR zeigt auch ganz andere Werte für die eingespeiste Energie an, als der Zähler vom Energieversorger, ca. im Verhältnis WR 1 kwh - Energieversorgerzähler 100 kwh.
    Ist das auch das Wirk / Scheinleistungsproblem?

    Hallo Zusammen,
    ich will herausfinden,ob die Möglichkeit des Einsatzes einer PV Anlage zur Deckung einer Grundlast von 10 KW bei meinem Arbeitgeber funktioniert. Das "Problem" ist, daß wir einen Mittelspannungsanschluß haben und unser eigener Trafo die Spannung runtertransformiert. Die Grundlast beträgt tagsüber ( auch am Wochenende) immer mindesterns 10KW. Hat das schon mal jemand gemacht?

    Wollte mich mal wieder melden. Nun ist der eingebaute Zähler 1 Monat drin und er zählt pro Tag ca. 0,1 kWh Bezug. Also ist alles im grüner Bereich. Warum mit der Zange gemessen nach, wie vor 150 W fließen kann ich mir nicht erklären. Ich habe wieder zwei Zangen benutzt, sind bestimmt beide defekt.....
    VG Kay

    Danke für Deine Antwort einstein0, ist der Zustand aber normal, oder ist etwas defekt? Die 228,-€ / Jahr sind schon ein Faktor. Als nächstes baue ich mir einen Zähler mit Rücklaufsperre ein, der den Verbrauch genau zählt.

    Ich will nicht über 2,50€/a reden. Mein Solaredge SE 10 k zieht während der Anlaufphase, also wenn Tageslicht auf die Module fällt, aber noch keine direkte Einstrahlung stattfindet pro Phase 0,5A mal drei Phasen macht ca. 500W. diese Anlaufphase dauert bei mir ca 2-3Stunden pro Tag und abends bei Sonnenuntergang nochmal ca. zwei Stunden. Das heißt 2,5kWh pro Tag mal 365= 228,12€. Gemessen habe ich den Verbrauch mit zwei Stromzangen. Im Display des WR stehen 50 bis 100Watt Erzeugung, aber es fließen 0,5A. Wer hat auch diese Beobachtung gemacht?
    VG Kay

    Hallo zusammen, ich möchte das Thema nochmal aufwärmen.
    Kurz zu meiner Anlage: ich habe 9,9kWp aus 33 LG Mono Modulen mit 33 Solaredge Leistungsverstärkern und einem Solaredge 10 K WR. Wenn die Anlage bei diffusem Licht beginnt zu arbeiten fließen bei mir 0,6 bis 0,7A Strom pro Phase am 3Phasen WR in Richtung WR. Das heißt ca. 160Watt/Phase, die verbraucht werden. die Anlage beginnt jeden Tag irgendwann zu produzieren und hört abends wieder auf, also erfolgt schon ein wesentlicher Verbrauch, den ich jetzt mit einem Verbrauchszähler mit Rücklaufsperre erfassen will und als Betriebsstrom mit in die Steuererklärung aufnehme.
    Wer hat ähnliche Beobachtungen gemacht?
    VG Kay

    Hallo Crazyalex,
    ich glaube, daß ich die Lösung für Dein Akkuladeproblem bei mir verbaut habe. Ich habe eine Steuerung von ESE bei mir, die den aktuellen Verbrauch im Haus misst und den restlichen Überschuß in eine Heizpatrone schickt. Wenn Du an Stelle der Heizpatrone deinen Vartaspeicher hängst sollte das Ladeproblem genau gelöst sein. Ich habe einen Dachs und eine PV Anlage dran.
    VG Kay