Beiträge von Duke_TBH

    Wenn der Gaspreis steigt... dann wirst du sehen, dass sich das mit den Betriebskosten relativiert :-)

    Und ja, der letzte Winter war tatsächlich mal arschkalt...zeitweise ;-)


    Hatte ich eigentlich erzählt, dass es Druckverlust gab auf der Anlage und ein tropfendes Geräusch?


    Ich konnte die Stelle identifzieren und glücklicherweise ohne große Mühe, die Undichtigkeit beheben. Komisch, dass es erst nach 3 Jahren auftrat. Ich hoffe, es ist erstmal die letzte Stelle (hatte in Summe 3 Positionen, wo ich nacharbeiten musste, über die letzten Jahre)

    Hi Leute,


    ich hatte es in letzter Zeit häufiger, dass die Verbindung zum Solarweb unterbrochen wird. Mir fällt das immer auf, weil die Daten vom Hybrid sich nicht in den Werten in der App (nutze Solarweb.pro, die neue habe ich auch, aber nutze sie nicht oft) wiegerspiegeln und ich nur von der 2. Anlage mit dem Symo die Daten sehe.


    Ich hatte den Hybrid kürzlich auf 1.18.7-1 gebracht und war der Meinung es hatte damit aufgehört. Aber vorgestern war es wieder so.


    Heute Morgen kam dann eine Info E-Mail: 12.07.2021 08:20:51 Fronius Solar.web 996 Kommunikationsfehler zwischen Datalogger und Solar.web


    Ich habs gecheckt, aber die Verbindung steht nach wie vor heute morgen (alle 4 leuchten grün), über Netzdiagnose geht er Ping auf solarweb.com. Sieht also gut aus.


    Vorgestern bei dem Problem, habe ich einen Restart ausgeführt, also Sicherung aus, DC Schalter aus. Dann geht es eigentlich immer wieder. Aber so häufig wie es dieses Jahr aufgetreten ist, ist es die letzten 3 Jahre nicht gewesen.


    Hat einer von euch ähnliche Erfahrungen aktuell mit einem Hybrid oder Symo?


    Was mich halt wundert, dass der normale Symo weiter die Kommunikation mit dem Solarweb durchführt und die Daten vorhanden sind. Das würde mich ja vermuten lassen, dass das solarweb selbst nicht das Problem ist, weil beide in den selben Account reporten.


    Viele Grüße

    Steffen

    Interessantes Topic.


    Es gibt ja auch Menschen, die nicht so sind wie wir :-). (hab ich gehört :-D)


    Die wollen gar nicht so in die Tiefe einsteigen und einfach die Anlage haben und "thats it" Die Wartung/Überwachung darf dann der Solateur durchführen. Daher ist es dann gar nicht so schlimm, wenn Besitzer und Anlagenwart 2 unterschiedliche Personen sind.


    Grundsätzlich sehe ich es aber auch so, dass die Passwörter wie für den Serviceuser in die Obhut des Besitzers wandern. Das ist ja auch nicht immer eine Selbstverständlichkeit.

    Mein Nachbar hat so eine kleine vertikale Anlage kürzlich auf seiner Scheune installiert. Ist leider viel zu tief installiert.

    Da wird er nicht wirklich etwas mit erzeugen.


    Mein Windmesser hängt auch ca. auf der Höhe und daher weiß ich, dass da zu wenig rumkommt. Da muss man schon hoch in die Höhe und annehmbare Geschwindigkeiten zu bekommen.


    Ich kann ja mal fragen, was es für eine Anlage ist.

    was heißt Energie Sparmodus? War er entladen und hat dann nicht wieder angefangen zu laden?


    Hast du was ein gestellt bzgl. Ladung oder Entladung zu bestimmten Zeiten?


    Musst in den letzten 2 Wochen 2 mal mit Sicherung aus den hybrid neu starten, weil keine Übermittlung solarweb mehr ging. Das hatte ich locker 1 Jahr nicht. Hat sich aber grundsätzlich nichts verändert. Warum das jetzt auf einmal kommt, kann ich nicht nachvollziehen.

    Kommt halt auch auf den Installationsort an. Wenn's i. Kalten Keller ist, wo nie die Sonne drauf scheint, dann wird der auch niemals an seine Wärmegrenzen kommen, ergo muss der Lüfter auch keine volle Pulle kaufen. Dann würde auch einer mit weniger Leistung genügen.


    Meine sind im 18° Keller im Sommer sind es 2-3 grad mehr, aber ernsthaft habe ich die noch nie laufen gehört. Nur der Akku Lüfter springt Mal an, wenn mit mehr als 9A geladen wird. Ansonsten auch nicht durch die Kühle im Keller