Beiträge von Carstene

    Heute hatte ich mich nochmal damit befasst


    OK 40016 und 40022 sind nur zu beschreiben


    Wenn ich aber den 41255 Modbussigned auslese kommt nur -32768 raus. Da verändert sich nichts.


    Der WR steht im Register 30835 auf 1079, Begrenzung durch Anlagensteuerung


    Inwieweit muss sich dieser Wert verändern ?

    und warum tuts nicht bei mir


    Hatte heute extra die Momente der Wirkleistungsbegrenzung abgefangen -NICHTS

    Und das kann es mE nicht sein bzw darf es nicht geben.

    Es gibt in meinen Augen keinen Grund den Akku nicht voll zu machen


    Wenn das bei dir reproduzierbar ist.

    Teste doch mal was passiert wenn du die Speichergrösse veränderst.


    Dann lädt er prozentual gesehen auch auf 70% insgesamt wird der Akku aber voll


    Überladen dürfte da nichts, da der Akku ja ein BMS hat

    Mir dem regelverhalten gaukelst du mehr Speichervolumen vor

    Das Multifunktionsrelais gibt es zumindest für diesen Wechselrichter.

    Laut Datenblatt ist es optional. Du müsstest mal prüfen ob deiner damit ausgeliefert worden ist

    Welche Spannung steht denn auf dem Modul drauf??

    Alles ander ist doch für die Glaskugel


    19,8V ist erst mal nicht zuviel da Leerlaufspannung

    Unter lässt geht diese kräftig in die Knie

    Den Rest sollte der Laderegler machen


    Wenn der Chinakracher es doch tut wird wohl dein Steca schlapp gemacht haben

    An der maximalen Ladeleistung liegt’s also nicht .... du letzt ja teilweise mit mehreren 1000 W

    Auffällig ist, dass die große Lade Leistung erst mit dem Zenit der Erzeugung beginnt.

    Es sieht aus als wenn die Lade Steuerung auf diesen Punkt wartet und erst dann los legt.

    Im weiteren Verlauf die Lade Leistung etwas zurückgeht könnte gegebenfalls mit der Batterietemperatur zusammenhängen


    Wenn die Steuerung es von selbst nicht will.... Vielleicht kann man mit den Parametern der Anlagenausrichtung etwas experimentieren

    Stell doch mal alles Strings auf strikte Ost Ausrichtung und probiere mal was passiert

    Anschließend das gleich mal in Richtung West.

    Achte drauf dass du ähnliche Witterungsbedingungen vor findest und vergleiche mal die Reaktion der Lade Regelung

    Dazu gibt es jede Menge Beitrage inkl. Zank und Streiterei, jedoch bisher keine Lösung


    Büddeschön

    Warum wird eingespeist und nicht der Akku geladen?


    Hilfreich ist allemal

    Welche Geräte/Komponenten

    Ausrichtung der Strings (richtig im SunnyPortal eingetragen?)

    Softwarestände (wirklich aktuell oder aktualisiert es nur nicht von selbst)

    Wie ist Sunnyportal eingerichtet ? Parameter hinsichtlich ökologisch/ökonomisch, EV etc pp


    .... mal tieflufthol....


    Es hat sich auch schonmal bezahlt gemacht die ganze Anlage für zehn Minuten vom Netz zu nehmen, AC UND DC seitig und neu zu starten

    Prognoseladung ein und wieder ausschalten (so für 2 Stunden) hilft auch zuweilen (ist wie wackelmalamKabel) -da werden dann irgendwelche Parameter neu synchronisiert


    So löse ich das alle Jahre aufkommende Problem der zuweilen widerwilligen Prognoseladung- dann hat man eine ganze Zeit lang wieder Ruhe ( Bei mir jetz seit 1,5 Jahren)

    Welcher WR ist es denn nun??


    Einige WR haben ein Multifunktionsrelais - das kann man gut für diesen Zweck gebrauchen. Mache ich auch so


    Das Ding ist frei programmierbar und somit an die wichtigsten Parameter einstellbar

    Mach dir da keine Sorgen,


    das kann kurzzeitig um sogar mehrere kW schwanken, insbesondere wenn die Sonne durch den bedeckten Himmel bricht.


    Vollkommen normal


    In der Energiebilanz (Tagesgang) wirst du keine Einspeisung oberhalb der Abregelgrenze finden. Dafür ist die Zeit zu kurz