Beiträge von Murray

    Zitat von Leon M

    Das glaub ich dir nicht sofern es die Gurke in deinem Avatar ist :wink: Der geht nämlich genau bei 2400VA aus und wenn deine WaMa 2kW heizt, der Motor noch mit 300VA sich dreht und dann noch der Kühlschrank anspringt ist Schicht im Schacht da das Teil ab 3000VA unverzögert abschaltet :shock: .


    Nö nö da irrst du.
    Bei 2400VA geht der gar nicht aus da der ja für 3000VA ausgelegt ist.
    Naja bist du vll. nicht gewohnt dass die bei der Leistungsabgabe nicht lügen wie Victron etc und viele andere sogenannte "Markenhersteller".
    Victron schreiben halt die bömischen Dörfer als VA in die Werbung und mpp-Solar ist nur ehrlich und schreibt die Wirkleistung.
    Ist natürlich als Werbeaspekt zu den Marken-Lügnern halt weniger, muß halt jeder für sich darüber Gedanken machen.


    Und übrigens wenn der Akku ok ist stemmt dir der locker 5kW im Anlauf weg....

    Zitat von pvx

    Ja, da habe ich Euch was hingeworfen, an dem ihr Euch reiben könnt, ...


    Reiben :?:
    Maximal kommt dadurch ein fettes Grinsen rüber.
    Wenn man sich wegen den ganzen Mist im Forum hier aufregen sollte hätte ich schon längst graue Haare. Habe schon dazu gelernt :mrgreen:


    Klartext: Du hast Nullahnung von Elekrotechnik, allg. was du dazu schreibst ist Wissen von über 20 Jahren.
    kannst ja mal mit einstein diesbezüglich Jahrestag feiern :wink:

    naja wie ich das lese ist das ja der neue PIP


    Aber wen ich so zurück denke -
    insel-im-strom warst du das nicht mit diesen "seltsamen" Modulen :?:
    Also eigentlich bin ich mir ziemlich sicher das es wieder damit zusammen hängt


    Aber da ich sowieso gerade ein Netzladerproblem auf dem Tisch habe schaue ich auch mal was dieser C macht


    edit: wenn man mal rück liest haben wohl schon damals seine geregelten Module da eine Überspannung rein gebracht und das gleiche ist wohl jetzt wieder passiert

    Zitat von ZMeister


    Gibt es bereits Erfolge mit der Kaliebrierung der Spannung ? Der Pip zeigt 23,8. der Solar 30 24,3V an also fehlt sogesehen ein halbes Volt ich meine beim Entladen unwichtig wenn mans weiss aber beim Laden schlecht...


    Und wieviel Volt sind es wirklich?

    Naja wer schon die eine oder andere verschmorrte Schukosteckdose gesehen hat denkt vll anders.
    Für mich gehört eine PV-Anlage aus Prinzip an Schuko nicht angeschlossen.


    Die liefert ja schließlich bei sagen wir mal schönen Wetter einige Stunden volle Leistung.


    Und was haben wir bei Kaffeemaschine etc. - da sind es mal paar Minuten.
    GEWALTIGER Unterschied.


    Wenn mal politisch entschieden würde wie der Anschluß aussehen soll finde ich auch alles außerhalb Schuko doch gar nicht so schlimm.
    Wenn Zählergeschichte wegfällt und man hat die Anschlußleitung schon verlegt kommt man wohl bei 30 Minuten Elektriker raus.
    Was sind das - 50€ :?:
    Wo ist da das Problem :?: