Beiträge von wadoe

    Sonntagsupdate


    kWh/kWp - bis ------- DN ----- Richtung --- PVGIS 4 -----2016 ----- 2017 ----- 2018 ----- User -------------- PLZ

    50,30 ----- 10.02. ------ 35° -------- 178° ------ 1058 -------- 1100 ----- 1154 ----- 1185 ----- roox --------------- 89257

    48,59 ----- 10.02. ------ 40° -------- 172° -------- 987 -------- 1065 ----- 1116 ------1112 ----- mreindl1 -------- A-8972

    44,50 ----- 10.02. ------ 45° -------- 218° -------- 920 -------- 1002 ----- 1054 ----- 1136 ----- J.R (Sanyo) ------ 9145x

    44,00 ----- 10.02. --- 17-45° --- 120/217° ----- 979 -------- 1116 ----- 1140 ----- 1187 ----- kassiopeia ------ 840xx

    43,58 ----- 10.02.--------33°---------192° ----- xxxxx ------- 1106 ----- 1103 ----- 1256 ----- wadoe ----------- 97453

    39,36 ----- 10.02. ------ 30° ------- 190° -------- 1050 ------- 1119 ----- 1177 ----- 1229 ----- wemu ------------- 75365

    37,43 ----- 10.02. ------ 12° -------- 144° -------- 925 -------- 1010 ----- 1052 ----- 1102 ----- J.R ( IBC-An l---- 9145x

    35,58 ----- 10.02. ------ 45° -------- 184° ------ 1020 -------- 1092 ----- 1014 ----- 1236 ----- Eisy --------------- 18xxx

    28,59 ----- 31.01. ------ 34° -------- 190° ------ 1080 -------- 1147 ----- 1159 ----- 1216 ----- Sunny_Home -- 825xx

    28,02 ----- 31.01. ------ 30° -------- 180° ------ 1060 -------- 1131 ----- 1161 ----- 1229 ----- happy ------------ 94351

    27,95 ----- 29.01. ---- 45/30° ----- 185° --------- 985 --------1159 ----- 1006 ----- 1080 ----- helmerWa ------ 96xxx

    16,14 ----- 25.01. ------ 38° -------- 180° -------- 980 --------- 994 ------ 1001 ----- 1145 ----- sitraani ---------- 95213

    kWh/kWp - bis ------- DN ----- Richtung --- PVGIS 4 -----2016 ----- 2017 ----- 2018 ----- User -------------- PLZ

    scheint sich um eine AC Phasensicherung zu handeln, da ja DC Ströme vorhanden waren.

    Aber schon eine etwas seltsame Schaltungstopologie wenn sich das so auswirkt und keine

    entsprechende Fehlermeldung dies dann signalsiert.

    Irgendwie fehlt mir da die Netzeinspeisung in kWh.

    Wie war der Ladezustand am Anfang und Ende der Messung?

    Sollten diese gleich gewesen sein, kann man erkennen, dass der Ladeverlust des Akkus

    6,88kWh minus 5,28kWh also 1,5 kWh das sind 18,5 % ist.

    Bei der angebenen Leistung von 1,59 KWp und den I-159 Modulen sowie nur einem MPP Eingang, kommt eigentlich nur eine Möglichkeit der Verstringung in Frage: 1 String mit 10 Modulen.

    Bis es wärmer wird würde ich mal den Wechselrichter hinsichtlich Verstaubung, Lüfter usw überprüfen und gegf. reinigen

    bzw. evtl. defekte Lüfter ersetzen. Das ganze riecht nach thermischen Deraiting, bzw. wenn dieses ausgeschlossen werden kann, dann nach Modulfehler. Bei guter Einstrahlung jetzt im Winter sollte mal der Stringstrom mit einem Zangen Multimeter gemessen werden.

    Bitte mal Typenschild des alten Gerätes reinstellen.