Beiträge von NiOu

    Ach Leute nu lasst aber mal die Kirche im Dorf.
    - Ihr wisst nicht was er für die Anlage bezahlt hat
    - Ihr wisst nicht wie zugeheizt wird. Öl, Gas ...
    ...


    Ich hab hier zb auch 6 Module a 255 Watt am Pv heater hängen.
    Der Pv heater hängt oben in nem 1000 Liter Speicher an dem unsere Frischwasserstation hängt.
    Insgesamt hat das Heizsystem 1800 Liter Speicher. Also 1000 an dem die FWS hängt und 800 an dem die FBH hängt.
    Die Module stehen im Garten. Ausrichtung nach Süden auf maximal Ertrag. Im Winter wird nachgeholfen mim Besen.
    Ich für meinen Teil bin um jede kWH froh die ubern Heizstab in den Speicher fließt und nicht über die WP (Erdkollektor).
    Denn auch die Energiequelle Erdkollektor ist im Winter irgend wann nicht mehr ganz so effizient.
    Außerdem durfte ich als Laie die Module anschließen und habe kein Stress mitm EVU, EEG etc weil autarkes System.


    Alles in allem Betrachte ich so ein System als Unterstützung. Und so haette es dem TO auch verkauft werden muessen,
    Wenn dem nicht so geschehen ist, zumindest bei 6 Leuten im Haushalt.
    500 L Speicher hat wärmeverluste, ja.
    Ich gehe allerdings von Verlusten innerhalb der Gebäudehülle aus. Tendenz nicht ganz verloren ...
    Also bitte betrachtet doch einmal das gesamtsystem und nicht nur blauäugig PV Wärme, igitt..

    Hallo zusammen,


    seit dem 21.07.2017 bekomme ich keine neuen Daten mehr ins Portal.
    Anfangs bin ich davon ausgegangen dass in meinem Netzwerk etwas nicht stimmt, da der Heater eine statische IP bekam.
    Dann habe ich wieder umgestellt auf DHCP, aber es bleibt beim Gleichen.


    Das einzige was ich Wochen nachdem die Umstellung erfolgte wieder bekomme ist die Meldung:
    "011006 Heizelement defekt", diese Meldung bekomme ich wirklich sehr sporadisch seit dem 20.11.2016 17:37.
    Diesbezüglich hatte ich mit advanced energy kontakt und der Support meine, dass dies normal sei und dem Heater einfach die Minimalspannung zum "laufen" fehlt. Für mich nachvollziehbar, da entweder bei Sonnenaufgang bzw Untergang die Meldung kommt, wie gesagt auch nur sporadisch.
    ...
    21.12.2016 17:23 011006 Heizelement defekt
    20.12.2016 17:14 011006 Heizelement defekt
    20.12.2016 09:03 011006 Heizelement defekt
    19.12.2016 17:14 011006 Heizelement defekt
    19.12.2016 09:33 011006 Heizelement defekt
    17.12.2016 08:48 011006 Heizelement defekt
    14.12.2016 09:08 011006 Heizelement defekt
    05.12.2016 08:40 011006 Heizelement defekt
    04.12.2016 17:21 011006 Heizelement defekt
    02.12.2016 08:44 011006 Heizelement defekt
    29.11.2016 08:31 011006 Heizelement defekt
    27.11.2016 17:10 011006 Heizelement defekt
    26.11.2016 08:45 011006 Heizelement defekt
    20.11.2016 17:37 011006 Heizelement defekt
    ...


    Allerdings habe ich weiterhin Probleme mit den Werten, es werden mir keine angezeigt im Portal.
    Auf Nachfrage bei Advanced Energy schickt der Heater angeblich leere Daten an das Portal, somit hat die Software einen Fehler und Sie müssten sich das anschauen.


    Also soll ich die Platine einschicken damit sie es prüfen können.
    Der Spaß soll ~80 Euro netto (Servicepauschale) kosten + die eigentlichen Reperaturkosten.


    Hat von euch jemand auch solche Probleme mit dem PV-Heater?
    Ich möchte hier jetzt nichts unterstellen, aber warum sollte eine Software! auf einmal nicht mehr funktionieren?
    Mir kommt es nach Abzocke vor, da ich nicht nachvollziehen kann, woran es am Ende wirklich liegt.
    Kann ja auch sein dass AE was am Portal geändert hat ...


    Vg Achim

    Das Ganze kommt mir bekannt vor.


    Die Argumentation des Ganze liegt ja aufm Dach und ist nicht vergleichbar mit einem Auto ...
    Sry Leute, da muss ich mitm Kopf schütteln.
    Wo ist der Unterschied bei diesem Beispiel? Des eine kann ich ohne größeren Aufwand aus der Nähe betrachten, das Andere nicht ... Mangelfrei wäre weder das Eine noch das Andere mit Aluabrieb...


    Ich habe deswegen geschrieben dass mir es bekannt vorbekommt, weil ich das gleiche "Problem" hatte.
    Problem in " weil es immer Lösungen gibt. Bei mir waren davon 12 von 91 Modulen betroffen.
    Mein Solateur hat wie vereinbart 45%, 45% der Gesamtsumme bezahlt bekommen.
    10% waren vereinbart nach Abnahme! Mein Solateur kam mit dem gleichen Argument "Auto"


    Als ich meinte dass ich so die Abnahme nicht hinnehme ging er nach dem versuchten putzen hin mit einem Radiergummi.
    Der Aluabrieb war weg. Allerdings hat man die Stellen bei Regen genau gesehen! Auch von unten!
    Eine Garantie dass die Leistung dadurch nicht gemindert ist, auch nach Jahren .... wollte er mir nicht geben ;-)


    Die restlichen 10% der Summe hat er bekommen, nachdem die betroffenen Module ausgetauscht wurden.
    Dafür wurden die 12 Module solange das Gerüst noch stand auf die Westseite montiert,
    damit nicht erneut ein komplettes Gerüst aufgestellt werden musste. Sondern der Austausch ohne größeren Aufwand möglich war.


    Ich musste auf den Austausch zwar einen Monat warten, da mein Modultyp da erst bei einer Lieferung dabei war,
    aber dies war für mich kein Problem. Mein Solateur war zwar nicht ganz so begeistert da es doch eine kleine Summe war die zurückbehalten wurde, und er wusste dass ich erst bezahle wenn alles passt, aber ganz ehrlich, nicht mein Problem.


    Bei einigen Usern die hier geantwortet haben, macht euch bitte mit dem Begriff "Mangel" vertraut.
    In diesem Zusammenhang:
    - Sachmängel
    - Beschaffenheitsmängel
    - Montagemängel
    ...


    Zitat

    Und nur solange das Geld fehlt besteht Notwendigkeit die Fehlleistung zu bereinigen.


    Dem Stimme ich voll und ganz zu! Hier ist meine Mutter damals voll auf die Schnauze gefallen.
    65000€ Schaden am Ende (inkl. Gerichtskosten) da der Heizungsbauer die Hand gehoben hatte und meine Mutter vorab das Material bezahlt hatte... hab dies leider erst im Nachhinein mitbekommen.

    Zitat von alterego

    wenn es bei der Installation funktioniert bedeutet das ja noch lang nicht, daß es auch später immer geht. Glaube die LEW haben letztes Jahr ihr Sendernetz optimiert (sprich ausgedünnt), da hatten einige keinen Empfang mehr.


    Signal nicht verstärken? Aber Sendermasten abbauen?
    http://www.photovoltaikforum.c…ar-brief-vom-t105160.html
    Bei dem RSE der LEW darfst das Kabel zB nur bei gutem Empfang verlängern auf über 10m.

    Frage am Rande, wer ist für den Empfang verantwortlich?
    Was ist wenn der RSE das Signal an die WR richtig weitergibt/geben würde,
    rein funktional betrachtet, aber trotz externer Antenne kein Signal empfängt?


    Muss ich als Betreiber dafür sorgen dass die Antenne an zB die andere Seite des Hauses versetzt wird?
    (Ohne Garantie dass da Enpfang ist?)
    Oder muss der Netzbetreiber vllt das Signal verstärken?
    Woher weiß ich als Betreiber ob überhaupt irgend wo uns Haus ein Signal ankommt?
    Externe Antenne, sind glaub ich Max 5 Meter was das Kabel bei einigen RSE erweitert werden darf?