Beiträge von stromdachs

    Und das als Ingenieur der Elektrotechnik

    Mach dich gern lustig, über einen angeblichen Fehler eines E-Ing.

    Kannst nun aber auch mal damit aufhören!


    In meinem Beruf habe ich genug Situationen erlebt und "gemeistert", da muß ich mich nicht verstecken.


    Und heute reparier ich noch in meiner Freizeit als Rentner Wechselrichter .... kannste das?

    Aber bitte ehrlich bleiben.

    Und was ist dein Beruf/Ausbildung, damit ich nicht immer an Bäcker denke .... aber ehrlich bleiben, belogen werden wir schon genug!

    Falls du lesen kannst:

    Die Carge-Clamp Feder muß .... usw. .................die meine ich nicht!

    In die allen bekannte Wago-Klemme wird der eindrähtige Leiter reingesteckt und basta. Raus bekommt man ihn nur mühevoll!

    Über "raus" habe ich überhaupt nicht diskutiert, das hast du (warum auch immer) eingebracht!



    E-Ing, das ich nicht lache

    Kannste dir sparen, du Bäcker!

    Glaubst du auch an den Osterhasen?

    ... und an den Weihnachtsmann.... glaube ich!


    Sorry für meine Direktheit, aber da reichen ein paar Wochen Berufserfahrung

    .... können auch paar Monate mehr sein!

    Wenn der Auftraggeber meint, er will es nicht, und mir außer der 16A-Sicherung nichts Besseres einfällt (2,5Al ist nun mal bis 16A zugelassen), das weis auch mein Schwiegersohn! Hätte ja eine 10A für diesen Strkr. einbauen können..... der "Fachmann" holt sich glatt nen Kumpel, oder macht es selbst - 16 A rein!


    Mir fällt da was echt Groteskes ein:Hab ja mal im PSW als E-Ing. gearbeitet. Kommt der Maschinen-Ing. und meint, der 75kW-Pumpe muß man eine "größere Sicherung" einstecken! 125A reichen nicht, die sind egal durchgebrannt... aha!

    Hab den Strom gemessen, 650A (statt etwas über 110A!)

    Fast wie im Forum: Das kann nicht sein!

    Die Pumpe ist i.O.!Nein, sie war nicht i.O.! Die Welle war angebrochen! Der Pumpenläufer schliff im Gehäuse! Ich sollte einen neuen 75kW-Motor bestellen..... kostet ja fast nix.

    Nun kommt´s ganz dicke: Ein Kurzschschlußläufer-Motor hat im Leerlauf so einen miesen cos phi, das man glauben könnte, der ist hin! 75A im Leerlauf - der ist hin..... wußten Alle, außer ich!

    Hab dann gesagt, man solle doch die Pumpe mal auseinandernehmen .... einen neuen Motor kriegt ihr erstmal nicht!

    Also ganz so doof bin ich nun auch nicht! Keiner, wirklich keiner, hat meine Entscheidung respektiert .... bis man die angebrochene Welle gefunden hat..... echt geil!

    So, Schluß jetzt!

    Die Leute versprechen dir alles, Hauptsache die Kaffeemaschine und Glotze laufen wieder.

    Der war echt gut! So und nicht anders ist es!

    Es waren nicht "die Leute", es war meine Tochter....

    bist du so naiv ?

    .... eigentlich nicht!

    Wenn der Hausbesitzer es nicht will, muß er eben aus "Schaden klug werden". Hat ja funktioniert! Wozu sind Sicherungen da? Der Schwiegersohn, der mir "verboten" hat, ein ordentliches Kabel zu legen, hat dann den Putz selbst aufgemeißelt.... Kanal war ihm zu blöd! Geht doch!

    Hast du erst abgeraten und dann doch verklemmt?

    Darauf hingewiesen, das es Scheiße ist habe ich! Wenn der Hausbesitzer aber partou "nicht will", na dann eben nicht!

    (Wand aufhacken/oder Kanal legen - NEIN!)

    2,5Al ist für 16A i.O.! Die Sicherung ist dementsprechend bemessen. Punkt! Die Klemme hat irgend wann versagt! Zwei Wama im Heizbetrieb macht ca. 20A. Die Sicherung spricht bei Überstrom nicht sofort an ... aber irgend wann die Wago-Klemme....

    Ich habe nichts falsch gemacht!

    Wenn der Hausbesitzer "nicht will", soll ich dann auf eigene Kosten den Putz aufhacken, das Kabel verlegen, den ursprünglichen Zustand wiederherstellen (geht nicht!).... was würdest du machen? Auch wenn du nicht weist, das die Hausfrau gleich mal 2 Wama gleichzeitig im Heizbetrieb betreibt (ich habe das ausdrücklich untersagt!) .... jetzt liegt 2,5Cu!