Beiträge von BigBen62

    Zitat

    Das kann jetzt bis zu 48 Stunden dauern??
    Solange ich im Portal sehen kann das der Akku lädt, läuft als noch die Wartungsladung, richtig??


    Das kann jetzt dauern...
    Im Portal kann man das schön anhand der Spannungs- und Stromkurve erkennen, wie der Akku geladen wird.
    Wenn der Strom abnimmt und bis auf Null geht, dann ist die Prozedur fertig.
    Bitte, Säurestand unbedingt checken - sehr wichtig!


    Viele Grüsse
    BigBen

    Tja, leibe Ammelie,


    bei mir war die FW noch Asbach-Uralt und diese Icons existierten erst nach dem Update aud fie aktuelle Version 4.01. Davor hat es diesen Schnikschnak nicht gegeben. Ich glaube es waren nur drei Icons in diesem Bereich.
    Somit was es nicht nur Lehrgeld, sondern auch etwas für die FW. Ich würde sagen es waren vieleicht 50-50 :D


    LG
    BigBen

    Zitat

    Hallo
    Habe seid einer Woche das Phänomen das die grüne LED am Speicher blinkt.
    Was heißt das ??
    Mein Installateur ist auch überfragt
    lempi2000


    Hallo Lempi2000,


    das Blinken signalisiert anstehende Wartungsladung. Ab Beginn des Blinkens hat man vier Wochen Zeit, die Wartungsladung durchzuführen. Verpasst man diese Wartung, geht die Anlage auf Störung und schaltet ab. Dann müssen DEV und Installateur ran. Und das kostet. Bei mir hat es 300,00 Euronen gekostet.


    Vorgehensweise:


    1. Wasserstand prüfen und ggflls. destiliertes Wasser nachfüllen, dabei Wartungsprotokoll ausfüllen und Wassermenge notieren
    2. Unter Installateur einloggen
    3. Wartung starten. Das kann bis zu 24 - 48 Stunden dauern, je nach Batteriezustand, darum nicht verzweifeln, wenn die Wartung nicht "bald" beendet wurde
    4. Ist die Wartungsladung erfolgreich beendet worden, Wartung bestätigen und ggflls. noch Mal den Wassersand kontrollieren
    5 Nach dem Bestätigen der Wartung geht die SPS normalerweise wieder in den Smart-Ladung Modus über.
    Doch bei mir musste ich den Senec drei Mal komplett neu starten: Batterieschalter AUS, Studer Aus, F1-Schalter Aus dis die SPS sich berappelt hat.
    Lass wissen, wie die Prozedur abgelaufen ist.


    Viel Erfolg
    BigBen

    Hallo Odense,


    Zitat von Odense

    Okt. 2017 wieder "Wartung nodwendig". Seit einigen Tagen ist das Gerät im Störungs modus und hat sich abgeschaltet.
    Laut DEV ist jetzt alle 350 Tage eine Wartung fällig.Wenn Wartung überfällig, automatische Abschaltung des Speicher von Extern


    man hat nach dem Aufschrei "Wartung erforderlich. Bitte kontaktieren Sie ihren Installateur." noch 28 Tage bis die Anlage abstellt.
    In dieser Zeit muss der Solateur sich bewegen und alles erledigen, und schiesslich die Wartung bestätigen - so ist das jetzt bei mir der Fall. Ob das Abstellen der Anlage der Weisheit letzter Schluss ist, bezweifle ich. Dann steht der Akku da und man kann nichts tun - oder hat jemand schnell zur Hand ein 48V Ladegerät?


    Dann ist das mit den 350 Tagen auch relativ. Bei mir war die letzte Wartung Ende Januar und der Schrei erscholl schon in Oktober "Bitte warten Sie" :shock:
    Es soll dahinten ein ausgeklügerter Algorithmus stecken, der je hach umgeschlagener Energie die Wartung definiert.


    Dann hörte ich, dass die Akkus auch variieren. Mein Akku wurde 2014 als 310Ah Akku im Prospekt und der Doku definiert.
    Die Zellen des Akkus haben diese Dimensionen: Länge 47mm, Breite 198mm und Höhe der Zelle ohne Pole 690mm, mit Polen 715mm. Und das ist exakt eine 2PzS 280Ah Zelle bei C5 nach Definition des Herstellers. Wie DEV auf 310Ah kommt können mit die Forenmitglieder gerne erklären (wird wohl bei C10 oder so was sein..)


    Mich würde interessieren ob alle da draussen die gleichen Zellen wie ich haben?


    Der WG liegt bei ca. 84%


    Viele Grüsse
    BigBen62

    Zitat von Assel+

    Über das Forum hier wurde mir geholfen. Update auf die X-Com und der Fehler war behoben.


    Und warum kannst Du jetzt mit der Kiste nichts mehr anfangen. Wurde der Blechkasten verwanzt, verblombt oder versiegelt? Wem gehört denn diese Kiste jetzt? Solange Du nichts machst, was den Kasten manipuliert oder gegen die Betreibervorschriften verstößt, musst Du Dir keine Sorgen machen.


    Hallo Assel+,


    das ist die X-Com, die bei mir verbaut ist:
    https://www.photovoltaikforum.…le.php?mode=view&id=71983
    Hinten gibt es einen Schlitz für die SD-Karte. Bei mir ist der Steckplatz leer - keine SD drin.
    Soweit ich verstanden habe, kann die X-Com ein Update über die SD-Karte für den WR aufspielen. Was du meinst, ist aber ein Update für die X-Com selber - habe ich das richtig verstanden?
    Im Studer-Portal finde ich aber keine Firmware für X-Com. Was meinst du und "buhei" mit dem Update?


    Nein, meine Kiste ist nicht versiegelt oder verblombt, sondern die grüne Leuchte blinkt schon seit zwei Wochen (jetzt quasi Halbzeit) und wenn die Wartung nicht in den nächsten zwei Wochen remote bestätigt wird, dann muß det Installateur zu mir rausfahren - so war es das letzte Mal im Jan. 2017. Und das wird dann wieder kosten. Völlig unnötige Kosten für mich.


    VG
    BigBen62

    Zitat von Assel+


    Nutzt Du EconamicGrid?
    Grundsätzlich sollte sich dein Problem beheben lassen. Spiel einfach ein altes SoftwareUpdat auf Deine Anlage. Ich hatte mit der 609 sehr gute Erfahrungen gemacht! Allerdings habe ich einen G2+. Allerdings sind die Komponenten die Gleichen. Ich weiß nicht, ob diese Software die Gleiche ist. Die größte Schwierigkeit ist, an die alten Updates ran zu kommen!


    Hast Du schon einmal ein Update auf die X-Com gespielt?


    Nein, ich nutze kein EconamicGrid - brauche ich nicht, habe ein BHKW.


    Mit der X-Com habe ich noch nicht gespielt.


    Ich will ja meine Anlage nicht zerschiessen. Wenn etwas schiefläuft, dann geht gar nichts.
    Irgendwann habe ich was gelesen/gehört, dass die Studer Firmware oder Einstellungen wurden spezifisch für Senec eingestellt.
    Weiss nicht ob es tatsächlich so ist, sollte es aber so sein, dann gilt es vorsichtig sein.


    Gruss
    BigBen62

    Zitat von Assel+

    die Idee mit dem LAN-Stecker ziehen ist ja ganz einfach. dann ist jedoch das externe Monitoring mit weg! Sind ja eh Fake-Werte


    Mehr zu diesem Thema besser nur über PN


    Eben, das mit dem Stecker ziehen ist jetzt zu spät. Wie gerne würde ich jetzt zu der V3.xx zurückkehren - aber zu spät!
    Ja, kannst mich gene PN-mässig kontaktieren.


    Gruss
    Bigben62

    Zitat

    Aber den Speicher wieder vom Internet zu trennen ,sodas kein anderer mehr Zugriff hat darüber denke
    Ich schon eine Weile nach.


    Wenn du bis dahin deine Wartung selber gemacht hast,verstehe ich nicht warum du deine jetzige nicht selber bestätigen kannst :roll:
    Es hat sich mit den Update nix geändert ,lokale Monitoring gehen ""Wartung bestätigen "" und entladen freigeben .
    Fertig . (WASSER auffüllen nicht vergessen) ist alles so wie vorher.


    Hallo Ammelie,


    ich habe ja wegen des Monitoring (bei mir zuhause) den Senec an der Fritzbox.
    Ueber zwei Jahre hatte mein Senec kein Update reingezogen. Mit der Version 4.01, die wahrscheinlich zwangsweise installiert wurde, hat es sich geändert.
    Ich kann die Maus in den Boden klicken mit "Wartung bestätigen" - es geht nicht lokal. Nur remote vom Wartungsportal aus kann der Installatuer die Wartung bestätigen.
    Was da aber wirklich loss ist, weiss ich ja nicht. Warum der Installateur die Wartung nicht bestätigt und warum er mich zappeln lässt, kann man nur mutmassen.


    Das Wasser wurde aufgefüllt, Spannung gemessen, Säuredichte kontrolliert - alles in Ordung. Mehr kann man am Bleiakku nicht tun.


    Gruss
    BigBen62