Beiträge von Boseman

    So, dann haben wir den April auch wieder hinter uns gebracht.


    Es gab eine 82,37 und damit 109% des Monatssolls.


    Der PV-Anteil am Gesamtstromverbrauch ist rasant auf knapp 40% gestiegen, dank der längeren Tage.


    Mal schaun, was der Mai bringt.

    Du darfst Hessen nicht mit Bayern vergleichen! Da sind nochmal herbe Unterschiede dazwischen!


    "Rechnen" wird sich meine Anlage nach 12+ Jahren, wenn ich die errechneten Werte annehme.


    Das war mir aber egal, es geht ums Prinzip 8)


    Ich geh lieber erstmal von den vorausgesagten Werten aus, wenns dann besser ist als gedacht freue ich mich umso mehr :juggle:

    Zitat von RheumaKai

    Wo wohnt deine Anlage denn?


    Also 67,23 kWh/kWp habe ich auch geschafft. Mein Sollwert liegt aber - wenn auch nur knapp - höher.



    Meine Anlage "wohnt" in Mittelhessen, da wo sich die Landschaft bestimmt ist von Olivenhainen und Zitrusplantagen, die bei den besonders günstigen Einstrahlungswerten hier besonders prächtig gedeien :lol:


    Nein, im Ernst:


    PVGIS hat für meinen Standort und meiner Ausrichtung eine 687 kwh/kwp ausgeworfen.


    Natürlich lasse ich mich gerne positiv überraschen. Hoffentlich gehts so weiter.

    Sehr schöner Monat der März!


    126% des Monatssolls erreicht und damit den schlechten Januar und Februar fast ausgeglichen.


    Gekommen sind 63,01 Kwh/Kwp


    Dazu 33% Eigenverbrauchsanteil!


    Mal schauen, wies im April weitergeht!

    So ist es.


    Die Ladegeräte melden sich, bevor eine schädliche Unterspannung erreicht wird.


    Gab bisher noch keine Probleme.


    Im Sommer ist es ja auch so, dass die Batterien von der PV noch unterstützt werden.


    Ich entnehme pro Ladevorgang ca. 200 Wh. Bei 5x Laden also knapp 1kwh. Das geben die Batterien locker her.

    Moin!


    Erstmal viele Grüße an den Modellfliegerkollegen ;)


    Wir haben seit 2007 eine Solaranlage auf dem Vereinsheim.


    bestehend aus 2 Kyocera Platten mit je 135W. Dazu in der Hütte einen Morningstar Regler mit 30A. Dazu 2 LKW Batterien mit 220AH.


    Die kleinen Lasten wie Licht, Radio, Wasserpumpe, Aussenbeleuchtung schalten wir direkt über den Regler. Da reichen die 30A dicke! Haben die Verbraucher aber nochmal separat abgesichert, damit da nix passieren kann.


    Dann haben wir um Aussenbereich noch eine Ladeschiene auf 12V. Die haben wir direkt an die Batterien angeschlossen. Jedoch auch nochmals mit separater Sicherung.


    Ich würde es Euch ebenfalls so empfehlen. Den Regler auf diese Lasten abzustimmen ist unsinnig. Wenn ich meinen 10S Lipo richtig lade, dann sind die 60A schnell ausgereizt ;)


    Anbei ein Foto von unserer Ladeschiene :mrgreen: