Beiträge von Herjem

    Eine Frage an die Studer User


    Wie fein kann der Studer den Power Boost regeln?


    Der Victron kann ja nach Multi ja nur ab 2,5-3A I-Netz den Power Assist regeln.
    Also man hat im Power Assist Mode min. 600W Netzbezug
    der Rest wird Unterstütz.

    ähm er mischt dann immer die ganzen 2300W dazu, auch wenn 1000W Netz reichen würden? hmm hatte ich mir anders gedacht :(
    kann man das noch über die mk2 Schnittstelle regeln ..



    Zitat von strakman0815

    Hallo!
    Über die Assistenten Funktion im VE Config.
    Allg. merker: ignore AC Eingang, und die Leistung reguliert man mittels max. AC in Eingangsstrom. sprich z.b. ab 3800Watt AC out wird der Eingang nicht mehr ignoriert und es werden z.b. 10A (2300W) dazugemischt. Bei 4800 Watt am Ausgang wären dann 2500 P Batt und 2300 AC in.

    Hallo Strakman,


    kannst Du bitte einmal erklären, wo man das im VE Config einstellen kann?
    Ich stell mich irgendwie an .. bin blind :wink:


    thx
    Hermann



    Zitat von strakman0815

    Hallo Pezi!
    habe meinen 5000er Multiplus nun seit 8 Monaten in Betrieb. Die Einstellung in der Config kann man justieren dass ab einer gewissen Ausgangsleistung (z.b. 4000W) der WR das Netz zur Unterstützung benutzt und z.b. mit 2000W unterstützt sobald die Ausgangsleistung 4000 überschreitet (die Begrenzung der ac Eingangsleistung erfolgt über den einstellbaren Eingangsstrom).

    ja klar steuern will ich mit den Dosen das nicht, (das machh ich lieber selbst :) )
    aber messen und mit im Portal anzeigen, wie es beim SI auch angezeigt wird
    die Dinger haben ja nicht umsonst auch nen Messmodus.


    Gruß Hermann

    ja da kann ich Dirk bestätigen.


    Noch ein anderes Thema, ist schon mal darüber geredet worden,
    dass man Steckdosen auch mal als Batterieladung und Batterieendladung definieren kann?
    damit man entsprechende Anzeigen bekommt siehe SI


    Gruß Hermann

    Zitat von steph1

    Hallo manu_leo,


    du bist nicht der Einzige mit dem Fehler. Hatte ich letzte Woche auch. Mittlerweile tritt er nicht mehr auf, ich sehe aber kein Update o. ä.
    Ich habe mittlerweile dafür eine andere Fehlfunktion: In der "Aktuell-Ansicht" sehe ich meinen Sunny Island nur noch unregelmäßig.


    so geht es mir mit meinem TriPower :(
    Heute mag er gar nicht in der aktuellen Ansicht gar nicht mehr :x

    ich frage momentan die Daten über das Portal per FHEM ab (da gibt es ein fertiges Modul)


    mit nem Raspi kannst Du aber auch direkt den Energiemeter abfragen,
    wäre das nicht ne Alternative?


    (ist bei mir noch in Planung, wenn das Portal mal wieder wie heute rumzickt)


    Gruß Hermann