Beiträge von geri73

    Um das Klarzustellen - ich habe nichts gegen den Pip - im Gegenteil ich finde das Preis Leistungsverhältnis sehr OK.
    Ich wollte nur aufzeigen, das es Pip alleine nicht getan ist.
    Das mit dem Umschalter hast du nicht ganz richtig verstanden. Ich meinte es geht eine Leitung vom Sicherungskasten weg,
    dann kommt zb. das Wohnzimmer das am Victron hängen soll, danch das Bad mit der Waschmaschine - die soll am Pip hängen.
    Wie machst du das, ohne neue Leitungen zu verlegen ?


    Geri

    Du glaubst doch nicht, wenn man schon alles neu macht, das man dann gebrauchte und ungeprüfte :!: FI- Schalter einsetzt ?


    Und wenn 2 Geräte die du 1x mit dem PIP und 1x mit dem Victron versorgen willst an der selben Leitung hängen ? Was dann ?
    es kommt halt auf die Situation an wie aufwändig das wird. Bei AC Kopplung ist das einfacher.
    Den zusätzlichen Verbrauch eines 2. Wechselrichters hast du auch vergessen.


    Geri

    Servus !


    Was man aber auch nicht vernachlässigen solllte, ist der 2. Standby - Verbrauch den der Pip mit sich bringt.
    Des weiteren muss man das Hausnetz auftrennen, damit 2 Netze entstehen. Das ist möglicherweise auch aufwendig.
    Auserdem 2. Fi- Schalter usw. dies verursacht auch Kosten.



    Geri

    Die Ladespannung des Zweitausgangs ist nicht einstellbar sondern bei 24V Geräten eben 24V.
    Den Ladestrom des Netzladers kanst du via Dipschalter im Multiplus einstellen, aber nur in 25% Schritten.
    In 1A Schritten geht es nur über das Computerinterface, das man auch benötigt um die Assistenten zu programmieren.


    Manual gibts bei Victron energy falls du keines hast.

    wie ich schon schrieb steht überall: ca.


    möglicherweise sind die: ca. 1500W auch nur 1000 oder 700 ... und die ca 3 stunden auch weniger.


    ohne genaue Angaben ist das nur stochern im Nebel. Da aber anscheinend die Ladung nicht ausreicht, sonst würde er ja
    nicht die Ladeleistung des Multiplus "verstärken" wollen ist es eben sehr knapp.
    Der multi lädt übrigens bis zu 120A ! Wenn die Batterien es auch annehmen und er richtig eingestellt wird.
    Ich glaube ja die Ladeleistung ist zu hoch eingestellt - er schreibt ja, dass sein inverter Generator dauernd in der Drehzahl schwankt.
    Wahrscheinlich knallt das Ladegerät mit vollem Strom auf die Batterien die Spannung schießt hoch - Ladegerät aus
    und dann das Spiel von vorne.
    Geri

    ja, pezi hast schon recht, aber da steht sehr viel: ca.
    Es sind 24V !


    Und wenn der Generator mit der Pumpe läuft sieht`s schon wieder anders aus.


    aber trotzdem: das ist bis auf den Wechselrichter alles sehr (zu) knapp ausgelegt.


    Ein paar Bilder der Anlage währe nicht schlecht, und genaue Angabe der Leistungen ...


    Geri