Beiträge von mike123

    Hallo,


    ich habe heute meine Elektrolytmischung in Betrieb genommen
    Ich habe jetzt diese Pumpe http://koi-discount.de/technik…hailea-air-pump-v-30.html genommen
    Die sind sehr zu verlässlich und sparsam im Verbrauch ca.20W
    Ich war mir nicht ganz sicher wegen der Größe, aber ich glaube ich habe die richtige getroffen
    Bis auf eine Zelle hat es überall geblubbert, da habe ich das Belüftungsrohr heraus gezogen
    Ist etwas unsauber gewesen
    Jetzt blubbert es an jeder Zelle


    Morgen werde ich erst mal die Schaltuhr programmieren
    Ich werde erst mal 1mal in der Nacht für 5Min. und während des Ladens jede stunde für 5Min. einstellen (9-18 Uhr)


    Leider habe ich dies bezüglich noch nichts in Erfahrung bringen können


    Nur rein vom Gedankengang kann ich mir eine permanente Durchlüftung während des Ladens ehr negativ vorstellen
    Die Panzerplatten sollen in Elektrolyt sein, nicht mit Sauerstoff umgeben


    Aber da halten sich die Hersteller ja sehr bedeckt mit aussagen
    Erfahrungswerte habe ich nicht gefunden



    Bezüglich der Entlade werte habe ich auch meine Gedanken gemacht
    Grobe Aussagen sprechen von 1500 Zyklen bei 30% entladung und 1000 Zyklen bei 50% entladung
    Ich habe eine 500 Ah Batterie
    30% = 150Ah Entladung x 1500 Zyklen sind 225000Ah Leistung/Leben
    50% = 250Ah Entladung x 1000 Zyklen sind 250000Ah Leistung/Leben


    Dazu kommt noch, wenn ich ein Akku 1500 mal an die Ladeschlußspannung bringen muß, brauche ich doch mehr Energie als den Akku nur 1000 mal an die Ladeschlußspannung zu bringen


    Das ist jetzt mal meine Theorie


    Zwischenladung mag eine Traktionsbatterie eigentlich sowieso nicht, lässt sich aber durch Solar betrieb nicht vermeiden


    Erfahrungswerte gibt es auch nicht wirklich (und wenn nicht reproduzierbar)


    Ich werde versuchen den Victron so zu Programmieren das ich die 50% nicht unterschreite (leider lässt sich das nur über die Spannung regeln)
    Und dann werden wir ja in ein paar Jahren sehen was ist oder nicht (oder Monaten) :wink:



    Gruß Mike

    Hallo ZMeister,


    manchmal verstehe ich Dich nicht :?:
    Du willst dir keine Bombe ins Haus holen (Staplerbatterie)
    Willst aber Autobatterien und Victron betreiben :wink:
    Recht widersprüchlich :oops:


    Mache doch was Du willst, benutze aber nicht illegal das Stromnetz als Speicher (Somit wird der Strom für alle teurer)
    Das ENS ist da zweitrangig


    Gruß Mike

    Hallo Lars,


    sieht eigentlich aus wie bei mir
    Das ist aber eine Baustelle für´s nächste Jahr
    Vieleicht bastelt Victron ja wirklich noch an ihrer Software, und schaffen es den 2ten AC Ausgang so zu schalten
    Dieses Jahr ist eh nicht mehr an Stromüberschuß zu denken, ich bekomme ja nicht mal mehr mein Akku voll :wink:
    Nur eins ist gewiss 2,2kWh ist mir zu wenig, da wird noch ein Dach wachsen wo Felder drauf passen :mrgreen::mrgreen::mrgreen:


    Typisch Hamburger Wetter, mindert den Wirkungsgrad bestimmt um 15%


    guckst du

    Habe gerade eine Mail von Victron erhalten


    Sehr geehrter Herr sowieso,
    Leider ist es derzeit nicht möglich über die VE Software den AC Ausgang 2 zu Schalten.
    Eine externe Möglichkeit mit unserem Relais und einem Schütz wäre realisierbar.
    Ich werde Ihre technische Anfrage weiter leiten zu unseren Entwicklungsabteilung , eventuell wird dieses bei unseren Entwicklungen berücksichtigt.
    Von meinem iPad gesendet
    Mit freundlichen Grüßen


    Hut ab, schnelle reaktion
    Gruß

    Lars,
    ich habe gerade ein Mail an Victron geschickt
    Bezüglich der Steuerung bei Spannungsüberschuß den Strom weiterzuleiten, wenn es geht auf AC2
    Mal sehen was kommt
    Leider hat sich meine Holländische Freundin noch nicht gemeldet
    Ich hatte Sie gebeten den Text auf Ihre Landessprache zu übersetzen (Macht ja immer einen besseren eindruck)
    Rechtschreibung ist ja immer ein Problem und Holländisch kann ich gar nicht :oops:
    Gruß

    Dafür bist Du an der Küste und hast Wind
    Wenn ich den hätte, würde hier bestimmt schon sonst was stehen
    Ich bin jetzt gerade bei -146Ah (nichts mit Batterie voll)
    Somit wird wohl der Wechselrichter heute nacht auf Netz umschalten (hoffe ich wenn alles richtig eingestellt ist)
    Gruß

    Hab ich hinbekomme :mrgreen::mrgreen::mrgreen:
    Dann will ich mal morgen Loggen damit ihr mal sieht, wie beschi.... das Wetter in Hamburg ist :(


    Ach so, laut Morningstar habe ich 220 kWh prodoziert
    Laut Finder Zwischenzähler 155 kWh verbraucht
    Ich bin mir eigentlich ziemlich sicher, das ich den Zwischenzähler bei Inbetriebnahme auf Null gesetzt habe
    Böse Batterie du bist nicht gerade Wirtschaftlich


    Gruß Mike