Beiträge von Grisu69

    ich mache genau das mit unserer Insel und Prius plugin.

    Habe eine 1,92 kw Insel mit 10kw Lifepo4 Speicher.Unsere evse Wallbox ist auf 6A/1,4 kw eingestellt und wird (wie auch Waschmaschine und WP Trockner) von einem 5kw easun HybridWR gespeist.Das ganze funktioniert im Frühling und Sommer ohne Netzbezug.

    Bedenken sollte man nur das 2kw in Südausrichtung im Sommer max. 13kw am Tag erzeugen !

    Ich habe genau diese Zellen (16x200Ah Calb blau) am Blackfriday bei pwod für ca.1250€ incl.allem bestellt.Zoll ,Steuern und Versand waren enthalten.Dauerte ungefähr 8 Wochen bis sie per Zug hier waren.Bekommen habe ich Zellen mit 180-185Ah ( laut Aufkleber). Ich betreibe sie seitdem mit einem easun offgrid 5500W Inselwechselrichter zum laden unseres plugin sowie für unsere Waschmaschine und Trockner.

    Zusätzlich habe ich noch einen GridTie mit Limiter montiert welcher Teile unserer Garage und Küche versorgt.

    Bis jetzt läuft der Akku mit einem Balancer aber NOCH ohne Bms.

    Problem gelöst.Heute morgen mit SMA telefoniert und mein Problem geschildert.Als wir schon am planen waren welcher SMA WR denn als Ersatz für den alten SWR 1500 in Betracht käme wandte sich der sehr kompetente SMA Mitarbeiter vom Verkäufer zum Sevicetechniker (nachdem ich Ihm offerierte das der nächste WR dann wohl ein Steca werden würde) und empfahl mir mit Hilfe des SunnyBoyControl den Fehlerspeicher des WR zu löschen.Würde ein evtl. Fehler weiterhin bestehen hätte dies natürlich keinen Erfolg,doch könne nach 15Jahren Betrieb der Fehlerspeicher schonmal voll sein und das Gerät danach dauerhaft in Störung gehen.Gesagt getan und läuft wieder.Unglaublich (für mich zumindest) das ein WR wegen eines gefüllten Fehlerspeichers in Störung geht .Was jetzt welche Störung verursacht hat kann ich nicht sagen und auch nicht nach vollziehen,da der SBC seit Inbetriebnahme (vor drei Jahren) nie eine Störung anzeigte und der WR in den 12Jahren davor auch immer problemlos lief.Hoffe es bleibt so und der WR läuft noch die nächsten 6 Jahre bis zum Ende der EEG.


    Harald

    Hallo Weidemann
    Wenn das mit den restlichen Jahren so klappen würde wäre das ne feine Sache.Viel größer kann die neue Anlage allerdings nicht werden da unser Dach nur ca. 10m breit ist und die Kyocera die gesamte Breite einnehmen.Platziere ich ne Reihe drunter würde der Anstellwinkel flacher da das Dach ab dort einen Knick hat.Nur gut das der WR jetzt im Januar (Nachbars Giebel wirft stundenlang Schatten ) den Geist aufgegeben hat.So bleibt etwas mehr Zeit zum planen.Kennt hier in meiner Umgebung (41238 Mönchengladbach)jemand nen vernünftigen Solateur der sich die Sache mal ansehen könnte?


    Harald

    Hallo skyrace
    Da mein Solateur schon seit Jahren nicht mehr existiert werde ich mir für den Steca dann einen Elektriker suchen müssen.Muß ich den Austausch dem EVU mitteilen ?Viele Fragen ich weiß aber bis auf den Austausch der kpl. Module in 2011 (hab ich in Eigenregie selber gemacht) war ja bis jetzt alles wartungsfrei.


    Harald

    Hallo Weidemann und danke für die Antwort.
    Zu den Modulen.Mit den neuen KC120-2 bin ich auch nicht sehr glücklich.Davon ausgehend,das die Module 1,8Kw haben sollten(ich weiß das das so gut wie nie erreicht wird und der Wechselrichter bei 1,65kw zu macht) diese aber unter günstigsten Bedingungen auf 1,35 Kw bei fast reiner Südausrichtung kommen.Im Jahresmittel lieg ich dann meistens bei 1400 kWh.
    Zum WR:Da die EEG Förderung noch bis Ende 2020 läuft und der alte Sma wohl nicht die ganzen neuen Forderungen (Blindleistung ?) erfüllt,frage ich mich/euch ob ein kpl.neuer WR hier angesagt wäre.
    Nach Ende der EEG Förderung würde ich eh gerne auf eine größere Anlage umschwenken.


    Harald

    Hallo zusammen.Ich benötige mal eure Hilfe/Rat.
    Unser Wechselrichter von SMA (SWR 1500 von August 1999) fiept seit grade eben nur noch und steht auf Störung.Er machte in den 15 Jahren nie Probleme und lief immer gut.Habe mal versucht durch trennen und wieder anklemmen der DC Leitung den WR zu resetten doch ohne Erfolg.Bei SMA erreicht man heute niemanden.Die Störungslampe leuchtet kontinuierlich und fiepen tut er.Der Fehler scheint seit der Inbetriebnahme heutemorgen zu bestehen,da unser SunnyBoyControl für den heutigen Tag 0Watt an Ertrag anzeigt.
    Nun zu meinen Fragen:
    1.Gibt es irgendetwas das ich selber kontrollieren/austauschen kann um den Fehler zu beheben?
    2.Welcher Fehler/Defekt könnte hier vorliegen?
    3.Wenn der Fehler /Defekt nicht selbst zu beheben ist,lohnt ein Austauschgerät von SMA oder ein Neukauf?
    4.Wenn Neukauf welchen sollte oder würdet Ihr nehmen für einen String mit 15X Kyocera KC-120-2 =1,8kw.


    Ich hoffe Ihr könnt mir einen Rat geben !!
    Harald