Beiträge von Hinze

    Moin Forumianer!


    Ich hätte mal eine Frage/Problem bezüglich Email mit Sicherungsdateil.


    1.
    Wie und wo kann ich einstellen damit ich eine Sicherungsdatei wöchentlich per email bekomme.
    Derzeit bekomme ich täglich eine "normale" mail mit den eingespeisten Daten.


    2.
    Oder reicht es eigentlich wenn ich unter "Backup" im Solarlog die Sicherung auf die Homepage mache?


    Gruß


    Hinze

    Hallo User!


    Mal eine triviale Frage zum ermitteln des Korrekturfaktors:


    Ich habe meinen Zaählerstand am Ende des Jahres abgelesen,
    folglich habe ich einen Zeitraum von 1 Jahr beobachtet und den Faktor wie folgt ermittelt:


    Korrekturfaktor im SolarLog auf 1000 gestellt und die Werte am Solarlog für das Gesamte Jahr (Jahresübersicht) abgelesen.


    Ermittlung: Zählerstand / SolarLog Zählerstand x 1000 = Korrekturfaktor
    Diesen Wert habe ich dann als Korrekturfaktor im SolarLog eingetragen.


    Folglich sollte der Jahreswert welcher im SolarLog dargestellt wird stimmen, oder?
    Die Monatswerte und Tageswerte sind jedoch dann nicht so genau?


    Gruß
    Hinze

    In Orndung!


    Die Abweichung ist doch auch abhängig von der Leistung,
    also wieviele module auf dem WR hängen.


    Wie sollte ich nun vorgehen?
    Gruß


    Hinze

    Es ist ein Solardach mit gleicher Ausrichtung.


    Teil-Verschattung kann sich im Herbst schon ergeben.


    Wie hast du denn die Informationen der WR herausbekommen?


    sieht man das so genau auf der Solarlog Page?

    Hallo Forumianer!


    Ich bekomme jeden Tag mehrere solche Meldungen:



    Modulfeld 1 - WR1 'String 4' (Seriennr. 1473809190)
    Psoll = 779 W, Pist = 692 W, Abw = 12%



    WR2 'String 2' (Seriennr. 2000049284) auf Störung!
    Status=8-Stoer., Fehler=31-dZac-Bfr,


    an was kann das liegen?
    Ich habe 5 WR und bei jedem ein Modulfeld im SL eingestellt (siehe Bild)


    Ich hoffe ihr könnt mir weiterhelfen!




    http://www.solarlog-home2.de/pv-fichtelgebirge/

    komm einfach nicht mehr klar,


    irgendwie stimmt mit den ganzen werten was nicht.


    nachdem ich die WErte angepasst habe sind in der Gesamtübersicht
    die Werte für 2008 immer noch falsch und viel zu hoch.


    Die Jahreswerte 2008 - nachdem ich die zu vielen Zeilen gelöscht habe - sind immer noch ca. 300 KWh zu hoch, wenn ich diese mit den wirklichen Werten
    (Haus-Zähler) vergleiche. so eine hohe Abweichung kann nicht sein.


    Wenn ich den Korrekturfaktor verändere, ändern sich die anderen Jahreswerte ja genauso mit und es stimmt dann gar nix mehr.


    Das kann doch nicht sein!


    Vielleicht kann ich jemanden mal die EXport-datei zumailen!