Beiträge von Hinze



    Hallo Klaus,
    was ist das XPort?
    Mein SL 400e ging einfach nicht mehr, war tot. Nach dem einschicken sagte SDS er sei nicht mehr reparabel.
    Was meisnt du, könnte man den wieder in Gang bringen, die Spannung lage noch an der Platine an, vielleicht
    ist nur ein Spannungsregler defekt, kennst du dich hier aus?

    Hallo Stefan,


    danke für deinen Hinweis mit dem Link.


    Bei meinem 500er SL ist es jedoch so, dass es den Wert
    2;2 als "Tagesgesamtertrag als Summe aller WRs" gar nicht gibt.


    Im Solarlog 400e hatte ich diese Werte, jedoch im SL500 gibts diesen nicht
    Es gibt zwar den Syntax 2;2 dies ist jedoch der Monatsgesamttertrag jedes WRs


    Ich habe im SL 500:


    2;0 Tagesdetaildaten
    2;1 Tagesgesamtdaten jedes WRs
    2;2 Monatsgesamtdaten jedes WRs
    2;3 Jahresgesamtertrag jedes WRs


    Kann das sein?


    Gruß
    Hinze

    Hallo,


    nachdem ich an meinem SL500 ein Firmwareupdate machte und dies soweit fertig war habe ich ein Problem.


    Ich komme zwar auf die Weboberfläche des Browers, so wie es jedoch aussieht ist / war dieser noch nicht feritiggestellt,.
    d.h. ich kann die Funktionen wie Intern, erweitert, Basis nicht sehen und folglich nicht am Browser bedienen


    Ein Rücksetzen auf Werkseinstelllung brachte auch nichts, da die von mir übertragene Firmware anscheinend noch
    drauf ist (wird am Gerät beim hochfahren angezeigt)


    Was soll ich nun tun, ich kann keine Einstellung mehr vornehmen?

    Hallo User,


    mein Solarlog ist nun ca. 5 Monate in Betrieb. Num wollte ich das aktuelle Firmware einspielen,
    doch es geht nicht.


    Es komme das Anmeldefenster "Benutzername" und "Passwort"
    Die Daten gebe ich ein, dann stellt/versucht er Verbindung zum Solarlog herzustellen (steht unten links)
    Nach kurzer Zeit kommt dann wieder das Eingabefenster für Benutzername und Passwort.


    Das Fenster kommt dann immer wieder und er macht nichts.


    Ich hänge direkt am Router via Leitung dran.


    Beim Einspielen von Ertragsdaten habe ich das gleiche Phänomen


    Wer kann mir hier helfen


    Gruß
    HInze

    Ich habe nun noch einen Nachtrag:


    alter Solarlog 400e - Syntax
    2;1;31.07.11;5;826;160;2487;418;2553;406;2588;410;2058;354
    2;1;30.07.11;5;228;86;1069;240;1264;240;1264;245;880;201
    2;1;29.07.11;5;3320;1178;7748;2480;7615;2435;7708;2426;6575;2168
    2;1;28.07.11;5;7790;1270;17038;2510;16702;2509;16777;2509;14834;2346
    2;1;27.07.11;5;5493;1158;12484;2336;12236;2277;12301;2279;10767;2125
    2;1;26.07.11;5;5934;1271;13349;2507;13045;2509;13127;2509;11551;2363
    2;1;25.07.11;5;3268;969;7826;2106;7672;2094;7785;2074;6636;1875
    2;1;24.07.11;5;2029;794;5142;1886;5119;1783;5192;1872;4359;1636
    2;1;23.07.11;5;4709;1354;10456;2419;10240;2375;10339;2410;9075;2340


    Neuer Solarlog 500 - Syntax
    2;1;23.07.11;5;4709;1354;10456;2419;10240;2375;10339;2410;9075;2340
    2;1;24.07.11;5;2029;794;5142;1886;5119;1783;5192;1872;4359;1636
    2;1;25.07.11;5;3268;969;7826;2106;7672;2094;7785;2074;6636;1875
    2;1;26.07.11;5;5934;1271;13349;2507;13045;2509;13127;2509;11551;2363
    2;1;27.07.11;5;5493;1158;12484;2336;12236;2277;12301;2279;10767;2125
    2;1;28.07.11;5;7790;1270;17038;2510;16702;2509;16777;2509;14834;2346
    2;1;29.07.11;5;3320;1178;7748;2480;7615;2435;7708;2426;6575;2168
    2;1;30.07.11;5;228;86;1069;240;1264;240;1264;245;880;201
    2;1;31.07.11;5;826;160;2487;418;2553;406;2588;410;2058;354


    Hier sieht man, dass die Chronologische Reihenfolge genau umgedreht ist.
    D.h. es muss alles angepasst werden?
    Was passiert wenn ich die alten Daten in den neuen Solarlog so einspiele?

    Hallo Forum,


    ich habe ein Problem mit der Datenkorrektur bzw. dem nachtragen von Daten wie folgt:


    Ich hatte bis Juni 2011 eine Solarlog 400e (ca. 4 Jahre), dieser ist mir dann kaputt gegangen.
    Ich hatte mir anschließend einen neuen 500er Solarlog installiert, welcher auch bis jetzt aufzeichnete.
    Nun möchte ich die Daten aus meinem alten 400e in den Neuen 500er Solarlog übernehmen.
    Dies möchte ich über die "Solarlog_Export" Datei tun - über den Editor.


    Nun stellte ich fest, dass die Syntax bzw. der Quelltext etwas anders wie im 400e ist und zwar wie folgt:


    Solarlog 500
    2;3;05.01.12;5;1523;4498;4418;4760;3273
    #Event
    3;06.01.12 10:36:15;06.01.12 10:36:44;0;3;0


    Solarlog400e
    2;3;31.01.05;5;17053;36780;36662;36136;32091
    #
    2;4;29.05.11;5;660145;1503770;1489502;1102183;1267407
    --------------------------------------------------------------------------------------------------------------------------


    --> mit dem #Event beim 500 Solarlog und den anschließenden Werten kann ich nichts anfangen
    --> die anderen Werte sind für mich klar, nur ab 2;3 komme ich nicht mehr klar
    --> wer kann mir hier weiterhelfen

    Hallo Forum,


    mein 400e Solarlog ist defekt. Nun habe ich einen Neuen 500.
    Ich möchte diesen wieder aufs Internet aufschalten. Das habe ich soweit in den Einstellungen
    des Solarlog getan. Dieser überträgt auch die Daten.


    Auf meiner Webseite fehlt jetzt die Anlagenübersicht und Beschreibung
    http://www.solarlog-home2.de/pv-fichtelgebirge


    Diese kann ich auch im Neuen 500 nicht mehr einstellen.


    Musse ich jetzt das Solarlog Web beutzen
    (Stand in der Anleitung des 500er) --> 4.1 Bei Solar-Log™ WEB „Classic 2nd Edition“ registrieren



    D.h. ich muss mich neu anmelden und kann die solarlog-home2.de vergessen?


    Bitte Rückinfo,
    ich danke Euch