Beiträge von michi93

    Ich hab in Eigenleistung geplant (mit Hilfe des Forums), Einspeisezusage geholt, Förderantrag gestellt, Material gekauft, aufgebaut und zum Schluss war der Elektriker da, der die Anlage überprüft hat, das Prüfprotokoll erstellt hat und die Fertigmeldung an den Netzbetreiber gemacht hat.

    Wenn du schon einen Elektriker hast, der dir das abnimmt und nicht viel Aufwand dabei haben will, dann mach das selber - dem kann es ganz egal sein, welche Module und welcher Wechselrichter. Dieser muss nur den aktuellen Normen entsprechen. Vergiss nicht auf den Überspannungsschutz, darauf hat mein Elektriker bestanden.

    Danke für eure Antworten. :)


    ich würde eine Neueindeckung mit 1.) Trapezblech oder 2. ) großen Betonsteinen z. B. Braas Harzer Big prüfen.

    Die Betonsteine gefallen mir eigentlich recht gut und sind echt preiswert. Ich muss mir die noch genauer ansehen, vor allem wäre es eben auch super, wenn die etwas leichter wären als die jetzigen Ziegeln. Aber die scheinen mir eine echt gute Alternative zu sein. Und wie du sagst, das alte Dach ist schon sehr wellig. Einen alten Balken wollen wir austauschen lassen, das macht aber noch kein neues Dach draus.


    entweder unter das Blech eine Unterspannbahn und Hinterlüftung oder Blech mit Anti-Tropf (Vlies).

    wenn es am Blech kondensiert, wird es das auch an Pfannen tun...

    Das mit dem Vlies hat der Dachdecker auch erwähnt und gemeint, dass das nicht lange halten wird.

    Meinst du wirklich, dass es bei Betonsteinen auch zu Kondenswasserbildung kommt? Sowas hab ich bisher eigentlich nur beim Blech gelesen.

    Hallo,


    ich würde gerne auf unser Scheunendach eine PV-Anlage installieren. Das Dach müsste allerdings vorher dringend saniert werden. Schon jetzt fallen teilweise Ziegeln herunter, also auch ohne PV wäre es bereits allerhöchste Zeit.

    [Blockierte Grafik: https://www.michael-konczer.com/Bilder/photovoltaik/scheunendach.jpg]

    Jetzt stellt sich die Frage nach der Dacheindeckung. Momentan ist die Eindeckung des ~45° steilen Daches aus alten Tonziegeln.

    Da ich das Dach sowieso komplett voll mit PV machen würde und es sich nicht um ein Wohnhaus handelt, spielen Aussehen und Wärmedämmung nicht so eine Rolle. Als erstes bin ich so auf Trapezblech gekommen, da das ziemlich günstig und leicht ist. Allerdings hat uns unser Dachdecker auf Grund der Kondenswasserbildung davon abgeraten. Auch in diversen Beiträgen im Internet kommt das nicht so gut weg.

    Das Dach des Wohnhauses wurde erst letztes Jahr mit Eternit Toscana Platten eingedeckt, mit denen wir sehr zufrieden sind. Die hat der Dackdecker auch für die Scheune vorgeschlagen. Allerdings haben die in etwa den dreifachen Preis wie Trapezblech.


    Habt ihr Ideen, was denn sinnvoll wäre? Ich habe auch schon überlegt, überhaupt keine Ziegeln zu verwenden, da sowieso Module draufkommen, allerdings könnte das doch ein Problem mit der Dichte werden, selbst wenn ich ein Unterdach mit einer Folie mache.


    :danke:

    Laut den Garantiebedingungen kann Trina entscheiden, ob sie die Module austauschen (dann müssen sie die Kosten für den Transport plus eine Pauschale für die Montage übernehmen) oder den aktuellen Marktpreis zahlen. Nur was ist der aktuelle Marktpreis? Wenn die mit 25 Jahre rechnen und für ein entsprechend neues Modul zB 30 ct/Wp ansetzen, bekommt man nach 8 Jahren 20 ct/Wp. Sollte jemals Geld oder Module von Trina kommen, ist das für sie wohl die einfachste Möglichkeit.

    Oh je, das sind dann aber gar keine guten Anzeichen. Hattest du den Iso Fehler nur bei Feuchtigkeit? Denn ich habe zuerst Feuchtigkeit im Verdacht gehabt, allerdings ist das Phänomen an einem sonnigen, trockenen und heißen Tag aufgetreten.

    Und wieso geht der Sunnyboy dann trotzdem ans Netz?

    Ich habe genau die gleichen Module in der 180W Variante ebenfalls seit 8 Jahren in Betrieb. ^^ Bisher läuft die Anlage ganz gut und es lässt sich auch nichts auf den Modulen erkennen.

    Allerdings ist mir aufgefallen, dass mein Wechselrichter mal einen Iso-Fehler gemeldet hat. Und zwar dann, wenn der Wechselrichter vom Netz getrennt ist und dann bei Tageslicht wieder auf das Netz geschaltet wird. Nach ca. einer halben Stunde geht er dann aber trotzdem ans Netz und es läuft ohne Probleme und ohne Fehlermeldung. Das ganze wäre mir nie aufgefallen, wenn ich die Anlage nicht auf Grund einer Neuanlage vom Netz genommen hätte.


    Hast du auch einen SMA-Wechselrichter? Ich vermute bei mir da eigentlich ein Fehlverhalten des Wechselrichters.