Beiträge von martini

    Servus zusammen,
    ja, die Platinums waren MPP auch nur von 350 bis 710V angegeben. Stimmt Schatten hab ich ein bisschen, aber der Gesamtertrag war bisher gut, jedes Jahr ca. 6% mehr als mit meinen Sanyo HIP Modulen, aber die Anlage hat ja auch schon 5 Jahre mehr auf dem Buckel. Dann klär ich jetzt mal den Schadenfall mit meiner Versicherung, die wollen da ja außer meinen Bildchen auch noch eine Stellungnahme von einem Fachbetrieb... Kommt jetzt sicher die Frage/Diskussion auf, ob es sich um Abnutzung (nicht versichert) oder um einen echten Schaden handelt. Mal schauen wie Krist (Secon) das sehen wird...


    LG Martin

    Hallo nochmal,


    die angegebene MPP-Min-Spannung von 400V beim Huawei Sun2000-17KTL hat mich nun doch etwas beschäftigt. In meiner aktuellen Konfiguration hätte ich das Problem wohl nur im Sommer während der Mittagszeit. Hier hat mein solarlog schon mal "nur" 389V angezeigt, das ist beim WR2 mit den 2x13 Modulen. Muss ich mir da jetzt nen Kopf machen oder ist das jetzt nur so, dass mir vielleicht am Jahresende 15 EUR Ertrag fehlen?
    Ansonsten wird der Huawei Sun2000-17KTL im Betriebsspannungsbereich von 250-950V angegeben.
    Mit dem Programm PV Sol komme ich beim kleinen String auf 403V was ja eigentlich gut aussieht.


    LG
    Martin

    Dateien

    • Dokument1_1.pdf

      (140,56 kB, 141 Mal heruntergeladen, zuletzt: )

    Moin zusammen,


    ich bin auch kein Freund vom Wegwerfen, aber auch nicht von Insolvenzen und dann Minimalsupport mit 2 Mitarbeitern.
    Dann lieber raus damit, als Ersatz verkaufen, 8 Wochen Reparaturdauer vermeiden, und wieder neu mit Garantie mit einem Hersteller, den es hoffentlich in 10 Jahren noch gibt...


    So, wer will, darf mir gerne ein Angebot mit dem Huawei Sun2000-17KTL machen, auch mit Garantieverlängerungsoptionen und mit Nachberechnung der Auslegung mit meinen 110 Trina-Modulen TSM-DC01 185 in beschriebener Stringverschaltung (2 MPP mit je 3*14 Module und 1 MPP mit 2*13 Modulen)


    Viele Grüße und Danke!
    Martin

    Hallo zusammen,


    ich hab mal den Abend hin und hergerechnet. Am günstigsten wäre wohl ein Huawei Sun2000-17TKL. Der kommt auf ca. 2.100 EUR. Ich könnte meine bestehenden Strings verwenden wie sie sind und nen RS485-Ausgang ist auch bei. Gibt es für Huawei ein Config-Tool? Hab dazu nix gefunden und von Hand gerechnet. Ich würde ihn wie folgt auslegen:
    An 2 MPP je 3 Strings parallel mit 14 Modulen und an 1 MPP 2 Strings mit 13 Modulen parallel. Der hat ja 3 MPPs
    Ich komme auf eine MPP-Spannung von 2x485V und 1x 450V, 2x15A und 1x10A(IDCmax). Kann das mal jemand gegenchecken? Module sind Trina Solar 110 Stck gesamt , Modell TSM-DC01 185.


    Liebe Grüße und vielen Dank für Eure Hilfe! :danke::D
    Martin

    Moin moin Andreas,


    Danke für den Tipp! Daran hab ich noch gar nicht gedacht, das ist gar nicht mal uninteressant von der Anschaffung her. Wer weiss wann die anderen beiden kaputt gehen und so hätte ich auch wieder ein paar Jahre Garantie...
    Ich dachte da an einen SMA STP 20000TL-30 in folgender Konfiguration, so dass ich auch meine bestehenden Strings beibehalten kann: Auf MPP-A: 6*14 Module und auf MPP-B 2*13 Module (insgesamt hab ich ja derzeit 8 strings, siehe http://www.klungler.de).
    Ich hab noch einen solarlog 800e mit aktueller Firware (2.8.4 Build 56 - 27.01.2014), hoffe dass der damit zurecht kommt, nicht dass ich auch noch einen neuen Datenlogger brauche. Werd wohl noch ein RS485-Modul brauchen für die Kommunikation.
    Was hältst Du von der Konfig?


    Gruß
    Martin

    Hallo zusammen,


    nach 7 Jahren ohne Probleme hat es leider einen meiner 3 Wechselrichter erwischt. Seit vorgesteren habe ich den Fehler 110 Relaisfehler im Display. Bevor er ausgestiegen ist hat der Solarlog noch den Fehler "40 - Amplitude L1 Schnellabschalt." und danach "78 - Relaistest" protokolliert. Ich habe den WR wiederholt einige Minuten vom Netz genommen und vorher den DC-Trennschalter auf "0" gestellt und wieder eingeschaltet. Fehler blieb leider. Nach einiger Wartezeit haben wir alle Sicherungen vom defekten WR rausgenommen und die Anschlusskabel entfernt, den WR geöffnet und einen schönen Schmorschaden gefunden, siehe Bilder. Weiss jemand wer das Teil reparieren kann? Ich hab schon bei Diehl Ako nachgefragt und die nannten mir ca. 8 Wochen Reparaturzeit! Kein Witz! Weis hier jemand einen schnellen und guten Reparaturservice für Platinum Wechselrichter? Besten Dank vorab!


    Gruß
    Martin


    Bilder:

    Hallo,


    bei mir ist ca. 1 mm Abstand. Da aber die Kreuzschiene und der Rahmen des Moduls aus Alu sind, dehnen sich beide Komponenten auch gleich aus. Theoretisch ist bei dem Montagesystem bis zu einer gewissen Feldgrösse gar kein Abstand notwendig, da die Rahmen eh auf der Schiene verspannt sind und die Materialausdehnung dadurch verhindert werden würde, wenn das Befestigungsystem nicht auch aus Alu wäre. Die Platten mit denen die Module in den Rahmen gepresst werden berühren den Rahmen auf einer Breite von 5 mm, d. h. mehr Abstand wie 1, max. 2 mm macht eh keinen Sinn weil sonst die Befestigung gefährdet ist. Aber wie gesagt, sind ja homogene Komponenten und da Kreuzschiene dehnt sich das Gestell genauso vertikal als auch horizontal wie die Module.



    Gruss
    Martin

    Hallo,


    ich habe heute mal WR-Ist-Tagesertrag mit dem des Einspeisezählers verglichen! Der SL zeigte 118,24 kWh, der Zähler von N-Ergie 119,4 kWh.
    Das heisst dann, die Diehl haben an einem sonnigen Tag mit überwiegend hoher Last tatsächlich - 1,3 % wie auch von Photon getestet. Kabelverluste vom WR bis Zähler sind es max. 0,3 %, da dreiphasig, 16mm²-Ku-Kabel, 20m Weg. Damit wären die Leistungsdaten, die Photon getestet hat, zumindest mit meinen ziemlich identisch! Ich bin begeistert! :D:D:D


    Gruss
    Martin

    Hallo Walter,


    welcher Mehrpreis? Bei mir waren die Diehl fast nen 1.000er günstiger als SMA!
    Hab erst heute abend den Zähler gesetzt bekommen. Wäre schön, wenn morgen ein sonniger Tag ist, dann kann ich vergleichen wieviel Abweichung zwischen Zähler und WR ist. Laut Photon ist dieser beim Diehl ab 15% Last - 1 %!!! Ansonsten zeigt mir der Solarlog meist einen Wirkungsgrad von 97,5 bis 98%, wenn die Last über 20% liegt.
    Die Diehl bleiben bei Last immer noch relativ kühl, mein alter SMA4200TL heizt da schon ordentlich.


    Meld mich dann noch mal!


    Gruss
    Martin