Beiträge von Dirk

    Hallo zusammen!!!!


    Meine Anlage feiert heute ihren ersten Geburtstag. Am 22.06.2006, um 14:00 Uhr ging sie erstmalig ans Netz und hat bis heute 1031 kWh/kWp in das städtische Netz eingespeist. In den vergangenen 365 Tagen bin ich zum grauen meiner Frau bestimmt 1000 Mal an den Wechselrichter in der Garage vorbei stolziert und hatte jedes Mal nen riesen Spaß in den Backen, wenn sich das Rädchen wie wild drehte :P


    Auf diesem Weg möchte ich alle noch unschlüssigen Menschen in diesem Forum ermutigen sich eine PV-Anlage zuzulegen. Während der zwanzigjährigen Laufzeit ist eure Anlage bezahlt, ihr macht noch ein paar Euronen nebenbei und ihr entlastet zudem noch die Umwelt. Ist das nicht super? Ich habe wirklich noch nicht einen Tag bereut :lol: !!!!!!



    Gruß, Dirk

    Hallo zusammen!!!


    Mit Ende des heutigen Tages habe ich 139,3 kWh/kWp eingefahren und bin mit diesem Wert auch wirklich zufrieden. An meinen Monatswert von Juli 2006 mit 1862 kW/h komme ich in diesem Monat jedoch nicht ganz heran.
    Aktuell habe ich 1671,7 kW/h eingefahren.


    Gruß, Dirk

    Hallo sorafi!


    Du schreibst von einem Komplettpreis. Was ist alles darin enthalten???
    Was für Wechselrichter werden verwendet und ist auch die Montage in dem "Komplettpreis" enthalten. Wichtig ist auch, ob in dem "Komplettpreis" das ans Netz bringen der Anlage enthalten ist!!!


    Es gibt Firmen die mit Komplettpreisen werben und im nachhinein mit einem deutlich höheren Preis um die Ecke kommen.


    Prinzipiell würde ich sagen, dass der Preis von 4516 pro KW zur Zeit nicht unbedingt ein Schnäppchen ist.


    Da geht bestimmt noch was!!!!!!!!!!!!!!


    Gruß, Dirk

    Hallo zusammen!!


    Wohne in NRW, und hoffe ganz doll, dass mir heute nicht noch die Anlage wegfliegt. Das ist echt der ultimative Härtetest :-?
    Kann mich nicht einmal mit Fernsehen ablenken, da der Wind auch der Sat-Schüssel richtig zugesetzt hat.
    So sitze ich nun am Compi und versuche mich mit dem Schreiben abzulenken.


    Muss immerzu dran denken ob die Versicherung zahlt, wenn sich die Module selbständig machen sollten. Habe die Anlage doch schließlich selbst aufs Dach gebracht. Heute wir sich also entscheiden, ob ich gut gearbeitet habe :roll:


    Ich wünsche euch da draußen jedenfalls viel Glück, dass eure Anlagen dem Sturm trotzen und alles heil bleibt!!!!!!


    Gruß, Dirk

    Hallo blbla, hallo Don Carlos!
    Erst einmal recht herzlichen Dank für die spontane Hilfe.
    Das mit dem Schatten hast du ganz richtig erkannt. Allerdings spielt dieser Schatten augenblicklich keine Rolle, da die Sonne nicht scheint. Es muss irgend ein techn. Problem sein.


    Einen Datenlogger habe ich nicht. Die Wechselrichter von Kyocera haben allerdings ein recht umfangreiches Menü. Da kann man auch die einzelnen Stränge abfragen, was ich auch schon getan habe. Habe die PV-Spannung und den PV-Srom der einzelnen Stränge abgefragt. Das hat mir allerdings auch nicht weiter geholfen, da die Werte ständig schwanken. Wenn die Sonne so richtig knallt, dann habe ich bei beiden WR in der Ausgansleistung Unterschiede von ca.150-250 Watt.
    In der Tagesleistung macht das ca. 450 wh aus. Das war vor wenigen Wochen noch nicht so. Da waren die Werte der WR nahezu identisch.


    Gruß, Dirk

    Hallo zusammen!!


    Seit ca. 4 1/2 Monaten betreibe ich eine 12 kWp PV-Anlage. Die Anlage verfügt über 2 Wechselrichter, die die gleiche Anzahl an Module haben. Bis vor einigen Wochen waren die Werte (Ausgangsleistung in Watt und Tagesertrag) beider Wechselrichter bis auf ein paar Watt immer so ziemlich gleich.


    Seit ca. 4 Wochen beobachte ich nun, dass die Werte der Wechselrichter erheblich differieren. So hatte ich heute um 12:00 Uhr auf dem Wechselrichter 1 eine Ausgangsleistung von 123 Watt und auf Wechselrichter 2 eine Ausgangsleistung von 54 Watt. Der Gesamttagesertrag bei Wechselrichter 1 lag um 12:00Uhr bei etwa 750 Wh, bei Wechselrichter 2 bei 550 Wh. Bei gutem Wetter kommen auch schon Mal 450 Wh Unterschied zustande.


    Da beide Wechselrichter mit der selben Anzahl an Modulen ausgestattet sind und diese in der Gesamtleistung bis auf 0,005 kWp von einander abweichen, habe ich hierfür keine Erklärung. Zumal die Werte in den letzten Monaten nahezu identisch waren.


    Oder hängt das eventuell mit der Jahreszeit zusammen??????


    Wie ihr links auf dem Bild erkennen könnt, habe ich keinerlei Verschattung und ein und den gleichen Neigungswinkel.


    Die Module (KC 200 GHT-2) und Wechselrichter (KC 5.4i) sind übrigens von Kyocera.


    Für etwaige Erklärungsansätze wäre ich vorab sehr dankbar!!!!!


    Gruß, Dirk

    Hallo Smooth_mw!!
    Stehst nicht ganz allein da!!!!
    Ich habe auch zwei KC 5.4i und bin damit bislang sehr zufrieden.
    Bezüglich eines DL habe ich mich ebenfalls schlau gemacht und bin genau wie BadDarkShadow und Holger auf die Connekt Mouse von Papendorf gestoßen.


    Das Teil kosten gut 650 Euronen und hat ne Menge Funktionen.
    Der DL kann jedoch nicht selbstständig seine Daten stündlich bzw. halbstündlich ins world wide web stellen. Das musst du am Ende eines jeden Tages selbst machen. Die Lösung finde ich persönlich nicht so toll und hat mich letztendlich von einem Kauf abgehalten.


    Gruß, Dirk