Beiträge von Modulschrauber

    Hallo UB,


    Bei mir ist es nie wieder vorgekommen. Ansonsten git es doch hier schon die einfache Lösung:

    Zitat von otto9999

    Nach Deaktivierung der Pin Abfrage läuft alles bestens

    ,
    Wobei ich nicht weiss wo du diese Einstellung vornehmen kannst. Wie gesagt, bei mir ist es nicht notwendig gewesen.


    Kurt

    Hallo Nasenborer,


    Zitat von playboy

    was Du alles weißt, was man an einer Kamera aus dem 4 €stelligen Bereich alles einstellen kann, aber darum geht es hier nicht. Siehe Überschrift


    Es ist super, das du profesionelle Geräte hast und damit umgehen kannst. Das hat aber überhaupt nichts mit dem hier behandelten Thema zu tun. Ich würde mich sehr freuen, wenn du deine profeesionellen Erfahrungen mit uns teilst, wie einige andere Fachleute hier im Forum. Wir würden gern noch was lernen.


    Auch andere Themen, wie den Sinn von Speicheranlagen, können wir gerne diskutieren. Dann aber in einem eigenen Beitrag mit der entsprechenden Überschrift.


    Mir scheint es allerdings, das du daran gar kein Interesse hast. Schade.


    Ich erlaube mir trotzdem Beiträge unter diesem Tema und anderen einzustellen. :ironie:


    Kurt

    Mal edrei Bilder von meinem Spielzeug:




    Es handelt sich um eine Anlage mit 110 Modulen IBC 160 P, Hersteller der Module ist Sharp. Von den Modulen sind in einem Schwung 60 ausgetauscht worden und seit dem jedes Jahr wieder einige. Die 60 neuen Module liegen on den oberen Reihen.
    Aktuell habe ich nach den Aufnahmen das Modul mit dem schwarzen X gewechselt. Es sah von hinten so aus:

    Die Brandflecken sind genau an den weissen Stellen der Thermographie.
    Auf Grund der hellen Flecken auf den Aufnahmen habe ich danach die drei Module mit den roten Kreuzen kontroliert, aber keine Auffälligkeiten gefunden. Diese Module sind warscheinlich als nächstes dran.
    Kurt

    Hallo Nasenbohrer,


    Was bist du denn fürn Berater?


    Zitat von Nasenbohrer


    Ein Beispiel:
    Es tummeln sich Leute im Forum welche eine PV haben und sich gegen Speicher aussprechen!?!
    Wenn ich sowas lese muss ich leider schütteln.


    Auch ich kann an den zur Zeit eingesetzten Stromspeichern nichts positives finden. Hat aber hier in diesem Thema nichts zu suchen. Wir können das aber an anderer Stelle gern diskutieren.
    Schüttel dich mal.


    Kurt

    Hallo hunny,


    Schwer was zu sagen.
    Zu den Modulen: sind die 18 V die Leerlaufspannung oder Spannung im MPP? Hast du Leerlaufspannungen gemessen?


    Den Wechselrichter finde ich nicht. Passt er zu der Spannung?


    Also genaue Modulbezeichnung und den Wechselrichtertyp, sons kann dir niemand helfen.


    Kurt

    Hallo xquad,


    Die vier verschiedenen Spannungangaben bedeuten:


    Leerlaufspannung (U0): Ist die Spannung die das Modul abgibt wenn keine Last angeschlossen ist,m also kein Strom fliesst. Sie ist ober halb einer bestimmten Grösse der Einstrahlung, also einer bestimmten Helligkeit fast nur von der Temperatur der Zellen abhängig. Angegeben bei STC (Standard Test Bedingungen).


    Modulspannung (U MPP):Bezeichnt die Spannug, bei der das Modul die grösste Leistung abgibt Auch hauptsächlich abhöngig von der Modultemperatur und angegeben für STC.


    Systemspannung:Ist die Spannung die durch die Reihenschaltung von mehreren Modulen zwischen Plus und Minus entsteht.


    Maximale Systemspannung: Ist die maximal erlaubte Systemspannung für das Modul. Früher häufig um 600V, heute meist 1000 V. Für die Zukunft ist für Großanlagen angeblich eine Systemspannung bis 1500 V geplant.


    Kurt