Beiträge von delink2000

    Bei mir hat es (nur teils pandemiebedingt) auch 6 Monate mit dem Zähler gedauert, die Kommunikation war da leider schwach. Ich hatte ein paar Problemchen mit der Connection, die brach ab oder fror häufig mal ein, ist aber mittlerweile immer seltener. Genau jetzt habe ich aber wieder einen Abbruch, kommt immer wieder mal vor.


    Dann habe ich mir für meine smarte Steuerung einen kürzeren Meßinterval (um die 5 Sekunden) erhofft, bekomme aber nur ca. 50 Sekunden. Habe mich dazu bei discovergy beschwert und das Gateway wurde dafür von Funk auf Kabelverbindung innerhalb des Stromkastens zum Zähler umgestellt... hat leider nicht funktioniert, es bleibt leider beim Alten. So nutze ich nach wie vor meinen trägen, aber immernoch schnelleren S0 Anschluss. Werde wohl nochmal den Service bemühen... oder weiß vielleicht jemand anderes, woran es noch liegen könnte ?

    28,95ct aktuell bei NAturstrom inkl 1ct Förderung für neue Projekte

    hm... dann hatte ich einen anderen Vertrag, habe jetzt extra noch einmal nachgeschaut.... oder wurden die Preise mittlerweile reduziert ?


    Ich kam Anfang 2020 auf 29,9 cent / kWh plus 116,41 Euro Grundgebühr im Jahr, alles inkl. MwSt.

    Damit komme ich mit 5000 kWh bei Naturstrom auf 1611,41 Euro und bei aWattar auf 1339,50,- Euro im Jahr... das sind knapp 272 Euro Ersparnis... nicht so übel.

    Ich hoffe, ich habe mich hier nicht verkalkuliert. :)

    ich korrigiere mal etwas mit genaueren Werten, mein Gesamtverbrauch im Jahr dürfte um die 5000 kWh betragen...


    Euro 20,43 Grundpreis x 12 Monate=245,16 /5000 kWh=4,9 Cent/kWh Grundgebühr inkl. Mwst.

    Durchschnittl. Börsenpreis 4,5 Cent/kWh komplett inkl. Mwst.


    Energiepreis: 9,9 Cent/kWh + 17,39 Cent Arbeitspreis

    anteil. Grundgeb.: 4,9 Cent/kWh


    GESAMT 27,29 Cent/kWh inkl. allem


    Bei naturstrom lag ich bei um die 30 cent (heute ich glaube mehr) plus Grundgebühr und ich habe noch etwas Potenzial mit 11kW für das E-Auto und dem go-e charger... bin zur Zeit noch manuell am 2,7 kW Ziegel

    ich habe nur in den Wintermonaten 3 bis 4000 kWh für WP und E-Auto mit einem Bezugspreis von 17 cent + ca. 4-5 Cent Börsenpreis bezogen. Das rechnet sich für mich, obwohl ich wegen PV und Speicher jetzt auch die nächstren 7-8 Monate den Tarif kaum noch nutzen werde.... der Benefit ist bei einem monatlichen Preis von 20 Euro nicht üppig, dafür ist es netzdienlich ;-)

    ... das war für mich der erste awattar Winter und ich stelle fest, dass der hourly Tarif nur selten größere dynamische Hübe hat, meist dümpelt der Börsenpreis bei 4-5 cent. Hätte ich nicht so einen niedrigen Grundpreis, wäre ich schon etwas enttäuscht.... so geht es aber. Insbesondere mit E-Auto und halbwegs üppigem Akku kann ich die Sturmtiefs so richtig nutzen, meine recht klein ausgelegte Wärmepumpe musste bei kaltem Wetter leider häufig durchlaufen...

    ich habe dieses Jahr bislang einen COP von 4,4 für's Heizen und einen COP von 3.0 für Warmwasser zusammen mit vielleicht 5-10% Nutzung des wasserf. Ofens, bei einer Heizkurve T14/32 °C bis T -15/45 °C und Warmwasser bei 51 °C. Ich habe dieses Jahr 1500 kWh elektr. verbraucht ... und das auch noch zu einem großen Teil (geschätzt mindestens die Hälfte, eher mehr) via PV... was will man mehr ?

    ... es sind (leider) die Werte vom Display, die stimmen aber so eingermaßen.

    ... ich bin zufällig auf diesen thread gestoßen und ich habe auch 2 PVI's, die laufen jetzt seit fast 9 Jahren völlig problemlos. Hier liest man ja nur von den Defekten, vielleicht kann sich ein erfahrener Solarteur dazu äußern, ob das eher ein genereller unvermeidlicher Fehler ist.

    Mich würde insbesondere interessieren, ob es auch abhängig ist von Auslastung und Umgebungstemperatur. Ich habe beispielsweise eine Flachanlage und Wechselrichter im stets kühlen Keller... standen die defekten WR's möglicherweise im warmen Speicher oder erreichen sie öfter das Leistungspeak nahe an der Nennleistung ?

    Die Angaben zum COP stammen aus dem Infomenue der Pana...

    ... da war ich auch anfangs extrem enttäuscht, als mir die Pana unterirdische COP's anzeigte. Bei mir lagen die Temperaturen maximal daneben... kalibriert und COP war wie erwartet ;-) ... obwohl die Werte nicht sehr genau sind. Die elektrische Leistung wird ich glaube nicht mal gemessen, sondern berechnet.