Beiträge von alorie

    Hallo,


    Nachdem Sonntag mit Bürgerfest belegt war, hab ich gestern Abend weitergemacht.
    Wie Vorgeschlagen habe ich Die Datenkarten in den Wechselrichtern getauscht. Optisch waren sie ok (im Gegensatz zu meiner Heizungssteuerung und zur TK-Anlage)


    Ergebnis:


    Jetzt sind die zwei anderen WR nicht erreichbar.


    Ergo:


    Gleioch eMail an Solare Datensysteme und zwei neue bestellt!


    Warum nur diese zwei Datenmodule?
    Evtl Deßhalb weil diese zwei WR (je SB1700) gemeinsam an einer Phase ds Netzes hängen.
    Die beiden SB3800er dagegen an den zwei anderen Phasen.


    Aber ich bin ja noch glimpflich weggekommen (wenn nicht nochwas auftaucht!)
    Bei meinem Nachbarn sind 4 Solarmodule defekt, 1 Wechselrichter, Heizungssteuerung, Faxgerät, Elektroherd, FI-Schalter, Panzersicherungen,...


    Danke einstweil für bisherige Vorschläge!
    Werde mich wieder melden sobald ich Datenkarten gewechselt habe.

    Hi Pubär,


    ja, die Sicherungen sind definitiv drin. Displayanzeige LCD sagt ok, und Status LEDs sind auch grün. Gesamtsumme am Abend (Summe aus WR-Anzeigen verglichen mit Einspeisezähler) paßt auch zusammen. Bin daher etwas verstört.
    Werde mich aber heut abend nochmal ranmachen, TK-Anlage neu Programmieren (mein Model gabs nicht mehr :-() Und dann Solarlog neu aufsetzen sobald WR schlafen.


    Danke schon mal.

    Hallo,


    hatten die Tage heftige Gewitter, und seitdem meldet mir Solarlog für zwei Wechselrichter jeden Tag um Mittag rum die Fehlermeldung:
    ---- WR3 'WR 1 SB1700 Ab' (Seriennr. 2000229500) ist offline, evtl. ausgefallen! Unbedingt prüfen!
    und
    ---- WR1 'WR 2 SB1700 Mo' (Seriennr. 2000162982) ist offline, evtl. ausgefallen! Unbedingt prüfen!
    Ertragsdaten werden auch keine aufgezeichnet.

    Am Display der Wechselrichter wird ok angezeigt und die Einspeisewerte lt. Display stimmen auch mit Einspeisezähler zusammen.
    Kann es sein das die Piggybacks das Gewitter nicht überlebt haben?
    Es betrifft nur zwei Wechselrichter von vieren.
    Dabei sind die beiden betroffenen an einer Phase und die anderen beiden an anderen Phasen.
    Neustart habe ich schon gemacht. Hat nix gebracht :-(
    Hier die Anzeige im Fehlerprotokoll, zuerst einer der betroffenen:





    Jetzt einer bei dem die Daten sauber übertragen werden:



    Wie krieg ich raus was schuld ist?
    Die Störungen UAC-BFR und UAC-SRR hängen mit den Gewittern zusammen.
    Beim Nachbarn hats heute einen Wechselrichter und vorgestern zwei "Panzer"sicherungen geschossen. Bei mir ist Heizungssteuerung und TK-Anlage "teilverdampft" (nur Bauteile auf der Platine natürlich :-)). War also nicht ohne das Wetter. Möchte daher vermeiden das Schäden unentdeckt bleiben. Und nachdem Solateur sich mit dem Solarlog wenig auskennt frage ich mal hier...


    Schon mal BITTE BITTE und im voraus Danke für eure Hilfe!!!

    Hallo Wolfgang,


    da mein SL vorher schon manchmal zickte, Lange Zeit Korrekturfaktor auf 1000 war und er wohl so zwei Monate falsche Werte aufzeichnete bevor ichs mitbekommen hab und er dann über ein Monat weg war, wollte ich alles sauber nach WR-Daten aufsetzen.
    Datensicherung im eMail-Eingang hatte ich schon. ABer dann hätte ich ne ziemlich alte nehmen müssen, damit ich mir ganz sicher keine Fehler reinhole und hätte dann zwei oder drei Monate per Hand Nachtragen müssen. Oder es auch so durch Code-Spleißen (so nenn ich das einfach :-) ) zusammenführen müssen.


    Aber trotzdem ein Großes Dankeschön für Deinen Vorschlag.
    Mein Anlauf gestern ist irgendwann im Sande verlaufen.
    Jetzt heute nochmal begonnen.
    Ging eigentlich ganz glatt. Und so kompliziert ist die Datei gar ned mal aufgebaut :-)
    Hat zwar jetzt länger gedauert wie ursprünglich gehofft, ist aber immer noch schneller gegangen als befürchtet :-)
    Denke mal das i jetzt 2-3 h dran gearbeitet hab.
    Warum Excel aus ganzen Zahlen bei Drag and Drop und Übernahme von Werten teilweise krumme Zahlen macht wirst DU ned zufällig wissen, oder? :roll:


    Gruß und DANKESCHÖN!!!
    Alois

    Hallo und Bitte um Hilfe,


    nach Solarlogaustausch wollte ich die alten Tagesdaten wie im Handbuch beschrieben über


    Intern-Backup-Datenimport


    einspielen.
    Aber der Knopf Datenimport ist wohl einem Firmwareupdate zum Opfer gefallen :-(
    Leider blick ich in der Datenstruktur der Sicherungsdatei nicht soweit durch das ich eine Sicherung und die Tageswerte von Hand zusammenspleiße :-(


    Kann mir geholfen werden?
    Was passiert mit den HP-Daten?
    http://www.solarlog-home/alorie


    Sollte/kann man die auf "0" setzen?
    Damit dann nur mehr aktuelle Daten da sind? Bevor SL zum Umtausch ging, hatte er einige Zeit Müll aufgezeichnet. Habs lange nicht mitbekommen, weil ich je nach Arbeit nicht alle Tage kontrolliere.
    Hab aber alle Tageswerte vom Stromzähler. Hab sie sogar schön in Excel und CSV-Datei gespeichert. Wollte jetzt einspielen ging aber ned :(
    Langsam werd ich :twisted::evil::twisted:


    Vor Umtausch hatte SL die HP auch teilweise "Zerschossen". Wer reinblickt:


    http://www.solarlog-home.de/alorie


    der Rechtschreibfehler in der Überschrift auf der Startseite kam vom SL.


    Drum wollt ich alles putzen und in dem Zug neu aufsetzen mit den Standarddaten die da sind wenn SL neu gekauft...


    Momentan weiß ich aber nicht mehr weiter.

    Belastbare Zahlen werden zu Kosten Netzausbau schwer zu bekommen sein.
    Was genau ist den Kosten Netzausbau zuzuschlagen? Weil eine Leitung demontiert wird muß eine andere Verstärkt werden. Muß diese jetzt wegen EE verstärkt werden oder aus anderen Gründen? Deren Beispiele gibt es viele. Kommt immer drauf an wer den den Kosten "Schuld" sein soll. ;-)

    Das System gab/gibts bei Verschiedenen Stationärmotoren.
    Diesel (o.ä.) mit Emulgator und Wasser (20-30%) mischen. Bei gleicher Einspritzmenge gleiche Abgabeleistung wie ohne Wasserzusatz. Also ca 20-30% weniger Treibstoffverbrauch.


    Bei Mobilen System (Auto) aber gibts Probleme mit der Entmischung.
    Gab auch mal Versuche mit Wassereinspritzung am Ende des Arbeitstaktes, ebenfalls Besserer Wirkungsgrad aber Korrosionsprobleme!