Beiträge von Heiko

    Bei mir auch nicht. Habe den shm1 erst gehabt und jetzt gegen den SHM2 getauscht.

    Hat sich nichts geändert und kann per App nichts steuern.

    Bei anderen hat es mit einem Reset geklappt. Min.6sec gedrückt halten mit Stift am SHM2

    Kein Problem mit dem alten SHM . Prognosebasierendes Laden geht aber nur mit dem SHM 2

    Es soll auch ein Tausch mit Übernahme der Daten gehen.

    Ein Storage 2,5 reicht natürlich aus. Bei BYD 5.1 und der Storage 2.5 bist du ja mit unter 4000€ netto dabei.

    Nur wenn Geld übrig ist oder später Notstrom ein Thema ist dann der 5.0 so das 4,6kw auf einer Phase möglich ist.

    Tagsüber mit PV Strom auch Notstrom nutzen geht nur mit einem 1phasigen WR.

    Ich hab den 5.0 da ich über 8000kwh brauche und jederzeit eine andere Batterie anschließen kann wenn mal wieder Geld übrig ist8o

    LG10M ist mit 3x10A gebrückt angeschlossen. Angeblich gehen jetzt aktuell keinen 2stück ?! Warum auch immer ....

    Werden dann natürlich auf 1x10A und die andere an 2x10A angeschlossen.

    Mir reichen die 9,3kwh zur Zeit nur bis Max.22h

    Es geht beim sma Storage nur Hochvolt. Das dürfte aber doch klar sein.

    Um was geht es denn eigentlich :/

    Eine gute Süd Anlage macht im Schnitt 7kwh/kwp. Wenn es gut läuft können es schon mal 7,5kwh/kwp sein.

    Eine Nachführung fängt bei 9 an und kann auch mal bis zu 11kwh/kwp erzeugen.

    Also zumindest im südlichen Teil von Deutschland.
    Die Fläche, Modulleistung bzw. Wirkungsgrad spielt dabei überhaupt keine Rolle um Anlagen zu vergleichen ☝?

    Hallo

    Bei mir läuft der Storage 5.0 an einer

    Lg Chem 10M auch nur mit 3440w.

    Auch der 3.7 macht an der Batterie keine 3700w

    Könnte es evtl. noch an der Temperatur liegen wenn der Speicher innen keine 20-30Grad hat ?


    zudem läd der Storage zumindest den neuen LG 10M nicht nach. Es steht in der Anleitung das er alle 24Std aufwacht und nachschaut ob er nachladen muss.
    Speicher geht aber bis auf 0% runter nach dem er bei 10% sich ausgeschaltet hat und wird auch nach 35std nicht nachgeladen X/