Beiträge von nicx

    Hat von euch schon mal jemand versucht gleich den Wechsel auf ein iMSys zu forcieren? Natürlich ebenfalls ohne Kosten?

    Ich würde mir gerne gleich ein iMSys einbauen lassen wollen anstelle des "klassischen" digitalen Zweirichtungszählers. Das wäre doch für beide Seiten eine Win-Win-Situation, da NetzeBW nur ein mal anrücken müsste. Kostenseitig sollte es ja ebenfalls bei den 20€/Jahr bleiben nach den jüngsten politischen Entwicklungen.

    ich antworte mir auf meine frage mal selbst: gestern wurde mir endlich ein iMSys ohne jegliche Kosten eingebaut. Es hat einiges an Mailverkehr und diversen Telefonaten benötigt, da ich immer unterschiedlichste Aussagen bekommen habe. Von "geht technisch nicht" über "machen wir nicht" bis hin zu "klar geht und machen wir" war alles dabei. Die Lieferschwierigkeiten verzögerten dann den Einbau um mehrere Wochen.


    der techniker der gestern zum einbau hier war meinte nich, ich sei der erste "normale" privatkunde, bei dem ein iMSys eingebaut würde. sozusagen ein pilot. das kann (oder will) ich zwar nicht so recht glauben, aber seis drum. ich habe nun ein iMSys ohne Zusatzkosten (neben den 20€ jahresgebühr). es geht also :)


    und noch ein "spass" am rande: der techniker meinte auch, sie müssen ja bis ende 2030 nahezu alle zähler austauschen. sie hätten das intern mal durchgerechnet und wären bei 2075 rausgekommen. soviel zur gesetzeslage vs realität :D

    ich kann eine weitere Variante anbieten, die mir mein solarteur mitgegeben hat:


    ausschalten:

    * Speicher dc

    * Wechselrichter dc

    * Wechselrichter ac


    einschalten:

    * Wechselrichter ac

    * Wechselrichter dc

    * Speicher dc


    wat denn nu?? :)

    Ich lese hier immer wieder eine Vermischung der Herausforderung bei der Nutzung von ModbusTCP heraus, daher hier die verschiedenen Problemchen kurz zusammengefasst:


    Problem 1: Per Modbus TCP kann nur genau 1 Client auf das Dongle zugreifen.

    Lösung: Nutzung eines ModbusTCP-Proxy, Dieser greift dann als einziger Client auf das Dongle zu. Alle anderen Clients greifen ausschliesslich auf den Proxy zu.


    Problem 2: Das Dongle kann nur eine begrenzte Anzahl von Zugriffen verarbeiten. Zu häufige Abfragen, oder auch zu viele Registerabfragen in einer Abfrage, bringen das Dongle quasi zum Absturz. Der erneute Zugriff funktioniert erst wieder nach ein paar Minuten.

    Lösung 1: Zeitintervalle zwischen den Abfragen vergrößern.

    Lösung 2: direkt auf ModbusTCP des Wechselrichters (anderes WLAN!) zugreifen, also ohne das Dongle. Achtung: auch hier gilt wieder das erste Problem, d.h. der Zugriff von mehreren Clients gleichzeitig ist nicht möglich.


    Beide Probleme sind total unabhängig vom genutzten Client. Es ist egal ob HA, EVCC, oder sonst eine Software als Client eingesetzt wird. Die Herausforderungen sind immer die selben.


    Ich hoffe das hilft dem Ein oder Anderen :)

    wo genau finde ich in fusionsklar web diese bindleistungseinstellung? ich habe gesucht, und leider nichts gefunden :(


    EDIT: bin doch fündig geworden nachdem ich "Deutsch" als sprache eingestellt habe :D Bei mir ist die Option "Anpassung der Blindleistungskurve:" auf "Deaktivieren" gestellt. Das heisst wohl genau das eben keine Blindleistung eingestellt ist, und ich somit keinerlei "Verluste" hinnehmen muss. korrekt?

    facultypool hier mal die historischen Daten der letzten 60 tage:



    seit der WR im HWR hängt ist der Raum schon per se auf 28 grad angestiegen, und der WR selbst war auch schon immer recht heiss sobald unter Volllast.

    Ich klinke mich hier mal mit ein: Seit 3 Tagen habe ich ein Temperaturproblem... siehe RE: What's up Huawei !?


    Die Montageabstände wurden eingehalten, auch wenn der Hauswirtschaftsraum recht klein ist mit ca. 4qm.


    Der WR regelt also von selbst irgendwie die Temperatur runter bei ca. 90 Grad. Komischerweise ohne jegliche Leistungseinbussen, zumindest nicht offensichtlich. Lediglich ein lautes Summen ist zu hören, woher auch immer das kommt.

    facultypool im Hauswirtschaftsraum, wo der WR hängt, hatte es vor der WR-Montage im Hochsommer max. 25 Grad. Jetzt sind es ca. 29 Grad aufgrund der Abwärme des WR.


    Ich werde ein paar Lüfter unter dem WR platzieren, damit diese einen Luftstrom zur "Kühlung" generieren.


    Meine eigentliche Frage ist aber gewesen: Was macht der WR da technisch gesehen? Warum surrt er plötzlich so laut?

    Hallo zusammen,


    mein Sun2000 10KTL-M1-HC surrt seit 3 Tagen sehr laut. Das passiert aber erst ca um die Mittagszeit, dann surrt er durch bis zur nächtlichen Abschaltung oder einem Neustart des WRs.


    Bisher war in letzten Wochen/Monate gewohnt quasi lautlos. Im Einsatz ist das Gerät seit Februar.


    Das Surren hängt wohl mit der internen Temperatur zusammen, diese überschreitet zu dem Zeitpunkt wo das Surren beginnt die 90 Grad. Angehängt habe ich mal 2 Screenshots... einmal den "Normalzustand", und einmal den Zustand wo das Surren einsetzt (orangener Pfeil). Die interne Temperatur fällt dann auch schlagartig ab.


    Das Verhalten scheint, als ob ein Lüfter verbaut wäre. Das ist doch aber bei dem Modell nicht so, oder? Was kann dieses Verhalten erklären?


    Problemfall mit Reboot des WR:


    Problemfall ohne Reboot:


    Normalfall: