Beiträge von realmm

    Mein Kollege, der seine Anlage gern mit meiner vergleicht, jammert immer, dass seine Anlage trotz gleicher Module schlechter läuft. Ich habe ihm schon oft erklärt, dass es viele, viele Faktoren gibt, die darauf Einfluß haben. Die einen sind meßbar, die anderen nicht. Am Thema Zähler sind wir auch vorbei gekommen, ich hatte noch aus einer alten Diskussion hier im Forum eine Abweichung von +/- 3% im Kopf, aber naja. Wenn das so einfach ginge, würde ich auch gern einen minussortierten Verbrauchszähler und einen plussortierten Einspeisezähler haben, aber auf's Jahr gerechnet, wird davon keiner reich. Aber ich habe auch nur eine kleine Anlage und mein Verbrauch hält sich auch in Grenzen...

    Über 17Tausend neue Einträge später auch von mir mal wieder eine Wasserstandsmeldung aus dem Münsterland:


    4490 kWh im Jahr 2010, das entspricht 950 kWh/kWp. Liegt über der Kalkulation, aber doch weit entfernt vom Ergebnis aus 2009.


    Auf das die Kopfschmerzen nachlassen...


    MM

    Wird wohl der dritt, vielleicht auch der zweitbeste Monat überhaupt werden (von 16 vollen). Aber den April 2009 mit seinen 135,62 kWh/kWp schaffe ich nicht ganz. Macht nix - super Monat!!!


    MM

    Zitat von computer-messie

    Moin Moin,


    Eure schlechten Ergebnisse kann ich hier im Ruhrgebiet locker unterbieten ;-)


    Februar: 18,29 kwh/kwp = 46% des Sollwertes


    Ruhrgebiet? Da scheint doch nie die Sonne, oder hat sich das verändert?!?!


    ;-)


    MM

    Zitat von solar799

    Hallo,


    aus irgendwelchen Gründen hat es jetzt auch bei mir wieder funktioniert.
    Die ELV DB ist mit Werten ab 19.10.2009 gefüllt und das auslesen dauert immer länger.
    Gibt es einen Trick, das es wieder schneller funktioniert?


    DB löschen ;-)


    MM

    Hey rcc,


    ich bin nochmal in mich gegangen, ich hatte zuallererst den Fehler 502. Das lag an der fehlenden Einstellung zur Isolationsüberwachung im Menue des WR. Als das erledigt war, hatte ich den 551. Ich meine, dass ich damals was von einer kaputten Sicherung gelesen hatte. Das Erdungskit ist ja im Prinzip nur so eine Industriesicherung. Ich bin mir aber fast sicher, dass der Fehler bei mir mit dem Umklemmen der DC-Leitungen weg war. Soviel ist da am WR auch nicht einzustellen...


    Vergleichsanlagen habe ich mehrere. Wichtig dabei ist mir, dass sie automatisch aktualisiert werden. Meine "Lieblingsanlage" hat auch eine gleiche Ausrichtung und ähnliche Dachneigung und ist zusätzlich nicht weit weg - wg. dem Wetter ganz hilfreich. Mehr will ich aber nicht verraten... :wink: Den Vergleich hielt ich am anfang für wichtig, um herauszufinden, ob meine Anlage wirklich korrekt aufgebaut ist und ob sie sich wieder "erholt", nach der "Reparatur". Hat sich ja erst nach einiger Zeit herausgestellt, dass sie auch im Vergleich zu anderen ganz gut läuft.


    MfG


    MM