Beiträge von J_M

    Hallo zusammen,


    so heute melde ich mich doch wieder ;-)

    Seit gestern 10:40 Uhr hatte ich wieder folgenden Fehler:


    9308 - Fehler Kommunikation Batteriesystem A


    Weiterhin ist keine Sonne bei uns, sodass die Batterie geladen wurde in der Zeit.

    So was habe ich gemacht - zur Batterie und die Sicherung wieder angemacht und sofort stand wieder im SBS 6.0 Kommunikationsfehler Batteriesystem "behoben".


    Danach ohne das ich was gemacht habe, hat der SBS 6.0 die Batterie mit ca 1500 Wh geladen...

    Jetzt auch wieder alles OK.


    Ich habe den Isnstallationsassistent nochmals durchlaufen lassen mit der Option "Batterie laden" und die Batterie wurde geladen und auch danach von der Verbrauchern im Haus auch wieder entladen - also alles normal.



    So meine Vermutung ist, dass der SBS, wenn er nichts zu tun hat die Aufgaben der Batteriehaltung nicht richtig wahrnimmt?!?!

    Eine Einstellung habe ich jetzt noch am SBS geändert.


    Geräteparameter - Gerät - System - Kommunikationsdiagnose --> von AUS auf EIN


    Kann mir vielleicht mal jemand seine Einstellungen zusenden, sodass ich die vergleichen kann, natürlich alle persönlichen Information können gelöscht werden.


    Grundsätzlich geht alles nur wenn der SBS nichts zu tun hat, da keine Sonne scheint, hält er meine Batterie nicht schön im Griff.


    DANKE euch

    Hallo Leute,


    ganz kurz am Anfang zu der Firewall Thematik. Die SMA Geräte haben einen ANY Zugang nach aussen, sprich die dürfen alles ohne Einschränkungen, ähnlich einer FirtzBox. Von Extern nach intern allerdings kein NAT oder ähnliches, das brauchen die meiner Meinung nach auch nicht, da der Verbindungsaufbau von intern nach extern stattfindet und somit der rückwärtsantwortende Port sich somit öffnet.
    Vielleicht zur Info: Ich habe natürlich auch sonst Updates erhalten ....


    Nun zu den Eintellungen der Batterie:


    Ich habe jetzt die Werte, wie bereits beschrieben auf 5, 5, 3 geändert.

    Bis dato ist alles i.O. beim BWR 6.0 sowie der Batterie und dies ohne Sonne in den letzten Tagen.

    Ich beobachte das mal weiter und schau auch jeden Tag auf den BWR....

    Ich habe auch beim letzten "Widereinschalten" der Batterie den Installationsassi durchlaufen lassen und die Batterie wurde auch sauber erkannt.


    Ich bin mal gespannt wie das die kommenden Tage, leider auch ohne Sonne, zumindest so wenig Sonnenlicht das die Batterie nicht geladen wird, weiter geht.


    VG

    Moin und Danke erstmal.


    ich muss den 2.5 nochmals anschalten, noch hängt er daheim...

    Die Werte die ich ausgelesen habe, sind die Standardwerte nach der Einrichtung des SBS6.0, daran habe ich nichts geändert gehabt.


    Ich habe jetzt testweise mal den Wert 1 (Untere Grenze...) aus deinem Screenshot von 2% auf 5% gestellt, weiterhin den Wert 2 (Minimale Breite des ...) von 3% auf 5%. Jetzt, wie auch vermutet steht im SBS 6.0 "Batterie Laden".


    Kann mir auch mal jemand Werte nennen die er mit einer RESU10H hat?


    Danke

    OK danke schon mal ...

    Hat jemand Erfahrung mit LG RESU10H Werten?


    Also aus deinem Screenshot heraus, kann ich nur sagen, dass sind die Werte die ich auch im SBS 6.0 habe.

    Da habe ich auch nichts umgestellt.


    Jetzt ist mir das schon 2 x passiert, dass ich bemerkt habe, dass die Batterie aus ist (wirklich auch die Sicherungen gefallen sind). Wenn ich diese wieder reinmach, läuft es auch sofort wieder und die ID 9308 ist zu sehen.

    Ein durchgeführter Batterietest über den Installationsassistenten mit "Laden" verläuft auch positiv und nach dem einschalten der Batterie, wird diese aktuell auch (um 20:30 Uhr) mit Netzstrom geladen....


    Ich vermute auch, dass die Batterie , wenn Sie mehrere Tage nichts zu tun hat, da wir einen hohen Eigenbedarf haben mit Wärmepumpe und Co. diese einfach ausgeht ?!?! Aber das hatte Sie nicht beim SBS2.5 gemacht... Der lief ja auch 2,5 Jahre sauber durch... Irgendwo muss es da noch eine Einstellung geben?!


    VG

    Hallo zusammen,


    ich habe eine echte Firewall bei uns in betrieb und kein NAT oder ähliches, das brauch es auch nicht, da die Kommunikation von intern aufgebaut wird und somit der antwortende Port dynamisch geöffnet wird. Das nur am Rande kurz.


    Eine kurze Anfrage habe ich noch.

    In der letzten zeit, nach dem Tausch des SBS 2.5 gegen den 6.0 ist meine Batterie immer mal wieder offline und im SBS 6.0 wird WARNUNG angezeigt.


    Letzte Warnung

    ID: 9308

    Fehler Kommunikation Batteriesystem A


    Ich muss heute Abend zu Hause mal schauen, aber ich vermute, dass die Batterie sich abgeschaltet hat.

    Man muss dazu sagen, dass wir gut 2 Woche keine Sonne hatten für die Batterie, schaltet diese sich dann einfach ab?


    Gibts dazu eine Einstellung am SBS6.0?


    Danke

    Hi,


    ok, da mach ich mir erstmal keinen großen Kopf. Die KFW hat auf der Auswahlliste den SMA EV Charger aufgeführt, daher wird der auch "bezahlt".


    Einen Vordruck für den Fachbetrieb habe ich nicht gefunden, wir haben selbst 3-4 Zeilen geschrieben und die Thematik 11kW und Installation nach den VDE Vorschriften aufgeführt. Die Änderungen Limitierung kann laut SMA, das habe ich 3-4 Posts weiter vorne bereits kopiert, der Installateur ändern sprich derjenige der das Passwort dafür hat.

    Hi,


    zu 1 = JA
    zu 2 = Die ausgehenden Regeln der Firewall für die betreffenden IP Adressen bestehen aus einer ANY Regel, daran kann es auch nicht liegen.


    Mich wundert auch, dass die Firmwareupdates nicht auf der HP von SMA liegen zum download