Beiträge von Bommel321

    Hallo Sebastiansaw ,


    Danke 🙃


    Ich habe verbaut:


    Wechselrichter: SMA Tripower 8.0

    mit Sunny Home Manager 2.0

    Wallbox: SMA EV Charger 22

    Module: 30 Stück Hanwah Q Cells Q.PEAK DUO G5 mit jeweils 330Wp

    und die Unterkonstruktion von Profiness.


    Der Elektriker kommt leider erst am 25.03. und schließt alles an. Der Zählerschrank wird dabei auch erneuert. Oh man noch zwei Wochen warten, das halte ich nicht aus...😩

    Meine Module sind inzwischen installiert. Am Wochenende habe ich mal die Leerlaufspannung gemessen. Beide Strings bestehen aus je 15 Modulen Hanwah Q Cells G5 330. Der erste String hatte 600,5 Volt und der zweite 600,7 Volt. Also beide annähernd identisch. Das sieht ja schon mal ganz gut aus.


    Leider kommt der Elektriker erst am 25.03..


    Bezüglich der ersten 10 Stunden habe ich nochmal eine Frage: Ab wann genau laufen die 10 Stunden? Ab Anschluss der DC Kabel oder ab Anschluss der AC Seite?


    Und kann man den Wechselrichter auch schon konfigurieren wenn nur die DC Kabel angeschlossen sind? Oder kann dadurch ggf. der Wechselrichter sogar Schaden nehmen wenn man die DC Kabel anschließt bevor die AC Seite angeschlossen wurde?



    Vielen Dank schon mal im Voraus!

    So ich habe fertig. Jetzt heißt es nur noch auf den Elektriker warten.


    Ich habe die Module insgesamt nochmal knapp 10 Zentimeter hoch gesetzt. Das passt jetzt auch noch mit dem Montagefenster der Module. Der größte Überstand bei den aufrechten Modulen beträgt jetzt 45cm über dem Aluprofil. Das ist laut Montageanleitung der Module noch ok. Die Bohrungen zur Montage wären auch erst bei 35cm gewesen.


    Heute die ersten Module drauf gepackt. Bin etwas unsicher ob ich den Kollektor insgesamt nicht lieber hätte 10 cm weiter hoch setzen sollen. Allerdings wäre ich dann mit dem obersten Modul etwas über das „Montagefenster“ hinaus gewesen. Bin jetzt aber fast direkt an der Dachrinne. Hab dann mal den Gartenschlauch draufgehalten. Wenn ich weiter nach oben gezielt habe ist nichts über die Dachrinne gelaufen. Wenn ich allerdings auf das erste Modul halte schiesst schon etwas Wasser über die Dachrinne auf die Terrasse. Weiß nicht was besser oder schlechter ist...

    Vielen Dank Becker3,


    das ich die vollen 10 Stunden nutzen kann beruhigt mich schon mal!


    Zu 7.) im Handbuch steht: „Wenn der Wechselrichter in einem IT-Netz oder einer anderen Netzform installiert wird, bei dem eine Deaktivierung der Schutzleiter-Überwachung erforderlich ist, deaktivieren Sie die Schutzleiter- Überwachung nach folgendem Vorgehen...“


    Also ich deaktiviere dann da erstmal nichts.


    Zu 6.) mein Elektriker hat mir heute gesagt, dass sich unser VNB damit zufrieden gibt, wenn wir cos phi = 1 und die 70% Regel einstellen.

    Hierzu hätte ich nochmal eine Frage. Verstanden habe ich natürlich schon, dass es für die Netzstabilität besser ist wenn ich die Kennlinie Q(U) einstelle. Allerdings muss es doch auf Kosten der eingespeisten Wirkleistung gehen wenn ich Blindleistung einspeise richtig?

    Also ein Teil (in meinem Fall maximal 5% da nur 9,9 kWp Kollektorleistung) der vom Dach kommenden Leistung wird je nach den aktuell vorherrschenden Gegebenheiten im Netz als Blindleistung und der Rest als Wirkleistung eingespeist richtig?

    Hallo Zusammen,


    es gibt zu dem Thema zwar schon einige Threads, aber ich möchte mich trotzdem noch einmal vergewissern. Denn in den Threads die ich gefunden habe scheint die Benutzeroberfläche etwas anders als in meinem Handbuch zu sein. Außerdem hat mein Elektriker signalisiert, dass ich die Konfiguration übernehmen muss. Das heißt ich muss mich gut vorbereiten.


    Im Handbuch steht: „Nach Ablauf der ersten 10 Stunden ODER NACH ABSCHLUSS DES INSTALLATIONSASSTENTEN muss der SAM Grid-Guard-Code vorhanden sein“.

    D.h. wenn ich den Installationsassistenen wähle und einmal vollständig durchlaufe, kann ich tatsächlich schon vor Ablauf der ersten 10 Stunden nichts mehr ändern? Dann wäre es ja unter Umständen besser die „manuelle Vorgabe“ zu wählen.


    Dem Handbuch habe ich dann folgende Vorgehensweise entnommen:

    1.) Verbindung über WLAN oder LAN herstellen

    2.) An der Benutzeroberfläche anmelden und Passwort für Benutzer und Installateur (Anlagenpasswort) vergeben.

    3.) Betriebsparameter ändern: Muss bzw. darf hier überhaupt etwas geändert werden oder kann alles auf Werkseinstellungen bleiben?

    4.) Länderdatensatz einstellen: [DE] VDE-AR-N4105:2018 Erzeuger >4,6 kVA

    5.) Wirkleistungsverfahren konfigurieren:

    • Netzanschlusspunktregelung: AUS
    • Im Reiter Wirkleistungsverfahren->“Wirkleistungsvorgabe“: EIN
    • Dropdown-Liste „Betriebsart Wirkleistungsvorgabe“: EXTERNE VORGBABE
    • Dropdown-Liste „Rückfallverhalten“: RÜCKFALLWERTE ÜBERNEHMEN
    • Feld „Rückfallwert der maximalen Wirkleistung“: 70%
    • Feld „Timeout“: 600 (Sekunden)
    • Dropdown-Liste „Netztrennung bei 0%-Wirkleistung“: NEIN

    Wo wird die PV-Generatorleistung eingetragen?


    6.) Blindleistungsverfahren: Wo /an welcher Stelle wird das eingestellt? Hier muss ich mich noch an meinen Elektriker wenden. Aber ich habe schon gelesen, dass ich eine

    - Kennlinie Q(U)

    - oder cos (P)-Kennlinie

    - oder festen cos

    einstellen muss.


    7.) Schutzleiterüberwachung: Muss die Schutzleiterüberwachung deaktiviert werden? Der Wechselrichter wird über ein LAN-Kabel (über einen Switch) mit dem Router verbunden.


    Ich habe gelesen, dass der Home Manager 2.0 nach dem Wechselrichter konfiguriert wird und dies später immer (ohne Code) möglich ist.


    Dann habe ich noch den EV Charger. Kann der auch später ohne Code konfiguriert werden?


    Ich weiß, das sind viele Fragen. Deshalb schon mal vielen Dank für Eure Hilfe!!!