Beiträge von Bugi

    Ok, also ist das also erledigt. E3DC unterstützt das offiziell.

    Dann wäre zu klären, ob diese Software aufgespielt ist. Vielleicht kannst du im Hauskraftwerk irgendwo die Softwareversion erfahren. Vielleicht steht in der Version irgendwie "SE" oder irgend eine abweichende Floskel, der darauf schließen lässt, dass du eine Sonderfunktion hat. Ansonsten aus meiner Sicht auch wieder direkt E3DC anrufen/anschreiben, wie du herausfinden kannst, ob diese Aktivierung richtig verlaufen ist. Ich würde die Installationsfirma in diesem Stadium möglichst nicht mehr involvieren, da die sich ja schon nicht nur inkompetent, sondern auch unwillig gezeigt haben. Erst so gut wie es geht die Fakten aus "Originalquellen" holen, dann entscheiden, ob und wie du die Firma dann wieder mit reinbeziehst.

    Was ich nicht so ganz verstehe: wenn die Mindestspannung nicht erreicht werden würden, dann springt doch die ganze Anlage nicht an? Wo kommt dann die 200 Watt her?

    Wenn die SMI keine Optimierungsfunktion hat funktioniert nach meiner Logik das Schattenmanagement also nur über den E3DC.

    Daher würde ich an deiner Stelle E3DC mal um eine Aussage bitten bezüglich deiner Systemlayout, vor allem auch in Bezug auf dem Schatten. Einfach nach dem Motto "ich habe vor das und das zu machen mit diesen Komponenten und in dieser Situation, unterstützt der E3DC das voll?"

    Wenn die dir zurückgeben, dass das mit deren System so nicht vorgesehen ist, dann hast du etwas in der Hand für den Anwalt (Solateur scheint nicht nur unwillig sondern auch unwissend).


    Es scheint mir ansonsten unrealistisch, dass du diesen Akku verkaufst (Stichwort Förderbedingungen), daher würde ich prüfen, ob ein SE WR dazwischen geschaltet werden kann, so dass der E3DC in AC-Betrieb laufen müsste. Wäre etwas wert, das prüfen zu lassen. Die SE-WR sind auch nicht so teuer, dass sich das nicht lohnt.


    Wie sind die Förderbedingungen, ab wann kannst du den Speicher verkaufen oder tauschen ohne etwas zurückzahlen zu müssen?

    Mal eine ganz blöde Frage: wo kommt die Information im SE-Portal her? Melden das die Module irgendwie selbst am Leistungsoptimierer oder wird das bei der Inbetriebnahme so eingestellt?

    Auf meinen ganzen Lieferscheine und auch auf meinem Bildmaterial der Verpackung steht 345N1C-V5. Es ist nur die Wiedergabe in dem physischen Layout, der abweicht.

    ich habe das mit der Pflanze, :mrgreen:

    ...

    Hutschiwutschi, ich danke dir. Wirklich, ohne Ironie. Dank deine Anmerkung habe ich gerade festgestellt, dass die Firma mir 340er Module verbaut hat, ich aber 345er gekauft habe. Ich habe das irgendwie verpasst. Vorne im Portal steht 8,97. Die einzelne Module sind im physischen Layout aber 340. Bisher hatte ich sie nicht addiert. Dank dir habe ich das nun gemacht. *Kraftausdruck*

    hutschiwutschi, ich habe eine große Schwäche - und das ist, dass ich oft nicht schreibe was ich eigentlich meine. Ich kann schlecht erklären warum das so ist. Das ist, da du ja scheinbar nichts besseres zu tun hattest als meine gesamte Historie hinterherzuhächeln, vielleicht auch in diesem Planungsthread aufgefallen. Da hat mich pflanze auch nicht sofort verstanden, aber es hatte sich geklärt.

    Das führt zu Missverständnisse. Ich hätte auch gerne korrigiert, aber leider ging die Bearbeitungsfunktion nicht mehr (ich musste direkt nach dem Post weg, daher konnte ich erst später reagieren). Dafür aber sofort die großen Kanonen rausfahren und jemand hinterherjagen, ja persönlich angreifen ist mies und vor allem sehr schlechter Stil.

    Ich habe 26x340er Neon2 auf dem Dach an einem SE8K mit Modbus Zähler. Anfang November (fertig-)installiert und am 06.01.2020 in Betrieb gegangen. Bilder werde ich ganz gewiss nicht ins Netz stellen nur um dich zu überzeugen. Sowas brauch ich nicht.

    Was ist erfunden? Meinungsmache?

    Ich halte es für absurd, eine Begrenzung auf 50% zu verpflichten statt die prognosebasierte Ladung einfach als Voraussetzung zu nehmen für die Förderung. Das sieht auch die HTW so, übrigens.

    Und ja, das macht mich gewissermaßen wütend, denn es sollte jedem, der des Denken mächtig ist, einleuchten dass eine Begrenzung auf 50% jede Menge (grün) erzeugte Energie vernichtet. Gerade das von einer grünrote Regierung, das ist unerhört. Auf so eine Art A zu sagen und dann B zu tun halte ich für Heuchlerei. Erst recht, weil in Berlin keine schwarze Bremse vorhanden ist - sowas sollte mit Rot-Rot-Grün doch wohl möglich sein?! Den Mund von Klimaaktionismus voll haben und dabei dann sowas rauskommen lassen... (und es ist zumindest für Berlin nicht nur die Begrenzung - auch die sonstige Förderbedingungen sind haarsträubend).

    Und auch von Brandenburg konnte man unter Rot-Rot etwas mehr Vernunft in der Richtung erwarten.

    Wer Erwartungen hat wird enttäuscht; das trifft auf mich zu.


    PV-Berlin / scuza, ich hatte damals nicht gesehen, dass du auf mich geantwortet hattest. Ist tatsächlich ein etwas wirrer Post gewesen von mir. Ist zu dem Zeitpunkt in Frust zu dem ganzen politischen Zirkus entstanden. Kerninhalt siehe diesen Post. Edit: und, dass ich der Regierung unterstelle, unter Einfluss der (alten) Energielobby zu stehen. Selbst die Rotgrünen, offenbar!