Beiträge von Thomas6789

    Ich habe auf meine Reklamation nun folgende Antwort von Pylontech erhalten:


    Das Phänomen ist normal. Wenn sich das Batteriesystem über einen längeren Zeitraum im IDLE-Modus befindet, kalibriert es den SOC automatisch. Diese Kurve bedeutet nicht, dass die Batterie an SOC verliert, es handelt sich lediglich um einen Kalibrierungsprozess. Eigentlich können Sie sie ignorieren.


    Werde das nun weiterhin beobachten und hier berichten, falls das "Problem" auch in anderen Situationen Auftritt.

    Habe soeben nachgeschaut. So wie es aussieht ist es leider noch die alte Version 1 ohne die zusätzlichen Anschlüsse (siehe Foto). Ich werde das ganze dann mal beim Händler reklamieren. Vielen Dank schon mal für die Info!

    Hast du das BMS der ersten Version ... also noch ohne Anschlüsse für einen weiteren Turm?


    Das sind anscheinend einige interne "Amperemeter" kaputt bzw. zeigen immer wieder falsche Werte an .... so auch bei meinem!

    Danke für die schnelle Antwort :) Ab wann gab es die Version 2? Meiner ist von Januar 2023, heute Abend schaue ich mal nach, ob meiner schon die zusätzlichen Anschlüsse hat. Hast du auf Garantie ein BMS V2 bekommen und den Fehler dadurch beheben können? Hast du vorher mal ein Software-Update probiert?

    Hallo zusammen,


    ich habe bei meinem Pylontech force H2 folgendes Problem festgestellt:


    Seit mehreren Wochen habe ich den min. SOC auf 50% eingestellt. Die Einstellung erfolgte über die IsolarCloud des Sungrow SH6.0 Wechselrichters. Der eingestellt Wert von ca. 50% wurde auch seit Wochen als SOC in der IsolarCloud und in der Solarmann App des Pylontech Akkus angezeigt. Am 15.12. um 17 Uhr ist dann der SOC plötzlich innerhalb von ca. 40 Minuten von 51% auf 19% abgefallen und in den folgenden Minuten etwas langsamer weiter auf 12%. Laut IsolarCloud und auch in der Solarmann App wurde allerdings zu diesem Zeitpunkt ein Batteriestrom von 0.0A angezeigt! (siehe Screenshots im Anhang). Auch die Temperatur der Zellen lag bei konstanten 17-18 Grad.


    Anschließend habe ich den Akku per Zwangsladung übe die IsolarCloud wieder auf 50% geladen und dieser SOC Stand wird auch seit dem gehalten ohne weitere Verluste.


    Hat jemand ähnliche Erfahrungen mit dem Pylontech H2 gemacht und kann mir jemand erklären wie das möglich ist? Irgendwo muss doch die Energie hin. Oder liegt hier ein Fehler vom BMS vor und die Zellen hatten nie 50% SOC?


    Vielen Dank schon mal zu eurer Einschätzung!

    Habe das Rätsel gelöst. Es liegt wohl daran, dass in der Solarmann App der tatsächliche Füllgrad angezeigt wird und in der ISolarCloud nur die Nutzbare Kapazität. Pylontech gibt einen nutzbaren Bereich von 8 - 98% an, also 90% von der angegebenen Kapazität. Wenn in ISolar also 0% angegeben werden, hat der Akku tatsächlich aber noch 8%. So wird verhindert, dass der Akku zu tief entladen wird.

    Hallo zusammen,


    Die SoC Anzeige in der isolarcloud Cloud zeigt immer niedrigere Werte an als die Solarman App, welche direkt mit dem Pylontech H2 verbunden ist. Z.B. wenn laut Sungrow nur 8,8% SoC vorhanden sind, sind es in der Solarmann App schon 16%. Diese Differenz bleibt immer bestehen, auch wenn der Akku einen höheren SoC hat.


    Welcher Wert stimmt nun? Beide müssten doch den aktuellen SoC vom BMS des Akkus bekommen. Warum zeigt dann der Sungrow immer einen niedrigeren SoC an?

    Okay, aber entladen wird sie ja auch nicht… oder muss sie ein Mal voll gewesen sein bis das entladen startet. Zwangsladung geht auch nicht.

    Hm schau mal in der Isolarcloud unter Anlagenkonfiguration --> Art der Einspeisung. Dort ist bei mir "Deckung durch PV" ausgewählt. Es gibt auch die Option "Volleinspeisung". Falls das bei dir ausgewählt sein sollte, könnte ich mir vorstellen, dass wirklich alles was verfügbar ist (PV + Batterie) ins Netz eingespeist wird.

    Guten Morgen zusammen, ich habe gestern auch an meinem Sungrow Sh10.0RT einen Pylontech H2 10,6 kWh Akku angeschlossen.Hat soweit auch geklappt. Hat geladen, doch Abends hat der Speicher, bis auf 20%, ins Netz eingespeist.

    Was läuft da noch falsch? Weiß da jemand was?


    Gruß

    Vermutlich hast du noch eine Reserve von 20% für den Netzunabhängigen Modus reserviert. In der ISolarClud kannst du den Wert unter Allgemeine Parametereinstellungen --> Leistung-Regelungsmodus --> Netzunabhängiger Modus entsprechend konfigurieren.

    Hallo zusammen,


    ich habe einen Pylontech H2 mit 7.1 kWh an meinem Sungrow SH6.0RT nachgerüstet. Laut Pylontech Datenblatt hat der Akku eine Kapazität von 7,1 kWh und davon nutzbar 6,7 kWh. Laut Datenblatt ist die maximale Tiefe der Entladung bei 90% angegeben, allerdings nicht ob sich das auf 7,1 kWh bezieht oder auf die 6,7 kWh.


    Wenn der Sungrow WR den Akku auf 0% SOC entläd, ist der Akku dann wirklich auf 0% und kann beschädigt werden oder hat er in wirklichkeit noch 0,4 kWh "Reseve" zum eigenschutz? Aktuell entläd der Sungrow den Akku bis auf 0%. Zumindest wird es so in der IsolarCloud angezeigt.


    Leider geht das aus dem Pylontech Handbuch nicht hervor.