Beiträge von Solarius72

    Sooo - Scouter2008- (da bist Du ja schon ein SolarOldtimer...),

    ich habe 2 Tage mal gemessen. Meine aktuelle Akkubank besteht aus 2 x 2 Akkus 150 Ah zu 24 V zusammengeschaltet. Bei der Anlieferung war die Spannung auf allen Akkus 12,6 V. Sie stehen derzeit in meiner Werkstatt und sie haben ein paar Stunden über einen Wechselrichter meine Abnehmer versorgt. Die Akkuspannung betrug beim Start 12,55 V. Die Last betrug von 06.30 bis 10.30 ca. 120 ..... 160 W. Kumuliert wurden aus der Akkubank in dieser Zeit 900 Wh entnommen.

    10.30 Uhr war die Akkuspannung auf 12,3 V gefallen und da habe ich die Last abgeschaltet.

    Über Nacht habe ich die Akkus mit 2 geregelten Ladegeräten geladen und am nächsten Morgen war die Akkuspannung ohne Ladegerät und ohne Last 13,05 V.

    Mit dem Einschalten der Last 07.00 Uhr habe ich zwei 320 W Panele in Reihe geschaltet und über einen Victronic 75/15 die Akkubank geladen. Die Solarspannung betrug um die 65 ... 68 V. Die Ladeleistung war auf Grund des bedeckten Himmels nicht berauschend. Es begann um 07.00 mit 10 W und sie pendelte dann bis 160 W. Im Maximum waren es 320 W.

    12.30 war die Akkuspannung auf 12,25 V gefallen und ich habe die Last abgeschaltet. Die kumulierte Last war wieder 900 Wh.

    Die Last war höher als die PV-Leistung.

    Zukünftig habe ich 6 Panele a 325 W an 6 Victronic hängen. Da wird sich der Ertrag verdreifachen und damit so hoch sein, dass die Panele neben der Grundlast auch noch Kapazität zum Akkuladen haben werden.

    Was ist noch nicht weiß ist, bei welcher Ladespannung sind die AGM-Akkus zu 100% voll und bis zu welcher Spannung kann ich sie gefahrlos entladen. Meine Ektive-Pro 2.0 Ladergeräte habe die Akkus nur bis 13,05 V geladen. Das war in der Stellung "AGM - fast". Die Victronic habe ich auf AGM-Spiral gestellt. Das wäre bis ca. 28 V. Aber dass konnte ich bisher mit den 2 Panelen und kaum Sonne nicht erreichen.

    In den nächsten Tagen baue ich alles wieder ab und transportiere die Akkus -dann 6 Stk. - in einen Schuppen unter den Panelen und schließe auch dort die Victronic und den WSR an. Mal sehen, wie es dann bei Sonnenschein aussieht.

    Hallo Scouter 2008,


    die gelieferten AGM-Akkus haben 12,6 V Leerlaufspannung - ich habe die noch nicht angeschlossenen Akkus auf der Palette nochmal nachgemessen.

    Ich habe mich zu den AGM-Akkus entschieden, da sie auch bei tiefen Temperaturen noch Leistung abgeben können. Und vom Gewicht sind sie mit 40 kg gerade noch für mich zu händeln. Mein 24 h Bedarf liegt zwischen 5 und 7 kWh und die Panele bringen maximal 1.950 W.

    Was mich wundert - sie hatten 12,6 V Spannung im Anlieferzustand. Ich habe 2 Akkus an je ein 9 stufiges Ladegerät gehangen, das max. 8 A Ladestrom hat. Sie waren nach ein paar Stunden bereits bei 12,9 Volt und damit 100 % geladen. Als ich sie an mein Netz gehängt habe und etwa 250 W Dauerleistung entnommen wurden, waren sie sehr schnell bei 12,3 V. Das deutet auf eine viel zu geringe Kapazität hin. Heute schien die Sonne und ich habe einen Victronic MPPT 75/15 mit 2 paralleln 325 W Panelen auf die Akkus geklemmt. Die Ladeleistung lag bei max. 8 A und sie teilte sich auf 4 Akkus auf ( 2 Stück in Reihe und eine zweite Reihe davon parallel). Ich habe die App für die MPPT installiert und da stieg die Ladespannung wieder schnell bis auf 25 V (= 12,5 pro Akku) an. Jetzt habe ich mein Netz abgeschaltet und ich lade die Akkus mit den beiden geregelen Ladegeräten (Ective Pro 8.0) mal bis morgen früh. Passieren kann ja nichts.

    Gut funktioniert der Vorrangumschalter -der hat heute ein paar mal geklickt.

    Insgesamt ist alles noch ein wildes Strippengefizze. Ich werde morgen mal etwas Ordnung darin bringen und ein exaktes Protokoll mit Solarertrag auf die Akkus, Last in mein Netz und die Akkuspannung anfertigen. Dann bekomme ich einen bessere Überblick, wenn es früh mit vollen Akkus losgeht.

    Sooo, heute wieder mal ein paar Zeilen von mir zum Umbau meiner Plug&Play-Anlage in eine (Teil)autarke Anlage.

    Ich habe in den letzten Tagen meinen Elektroverteilerkasten umgeklemmt. Ich habe alle die Verbraucher, die bei einem Black Out weiter mit Strom versorgt werden sollen, in ein leeres Sicherungsfeld geklemmt. Das sind die Kühlschränke, eine Brunnenpumpe, die Mediaverteilung mit Fritzbox, WLAN, LAN, Telefoanlage, die Sat-Anlage, einige freie Steckdosen an der Küchenarbeitsplatte sowie komplette Räume mit Licht und Steckdosen (Wohnzimmer, 2 Arbeitszimmer mit PC-Plätzen, das Treppenhaus, den Hausanschlussraum und einen Vorratskeller. Diese Verbrauchen haben keine hohen Anschlusswerte und der Verbrauch über 24 h liegt bei 5 ... 6 kWh.

    Das Umklemmen war unkompliziert, da ich beim Hausbau vor 5 Jahren viele Verbraucher einzeln direkt in den Verteilerschrank habe legen lassen.

    Die neue "Black-Out" Verteilung hat einen eigenen FI Schutzschalter und ist bis auf Grün/Gelb nicht mehr fest mit der restlichen Verteilung verbunden.

    Alle Anschlüsse mit höheren Anschlusswerten wie Mikrowelle, Kaffeemaschine, Wasserkocher und alle Drehstromgeräte sind am öffentlichen Netz geblieben.

    An meine Black-Out-Verteilung habe ich mal ein 2,8 kW-Benzinnotstromaggregat angeschlossen und es hat perfekt funktioniert. TV, PC, Drucker, Fritzbox usw. laufen anstandslos.

    Heute habe ich in die Einspeiseleitung zur Black-Out-Verteilung einen 40 A Vorrangschalter eingebaut und an diesen einen

    4 kW/24 V Wechselrichter als Master und das öffentlichen Netz als Slave angeschlossen.

    Der Wechselrichter hängt an 6 Stk. AMG-Akkus a 150 Ah (heute zur Probe nur erst mal 2 Stk. mit 12 V = 300 Ah).

    Und das hat sofort funktioniert. Der Vorrangschalter hatte die Spannung aus dem öffentlichen Netz zur Verteilung geleitet und nach dem Zuschalten des Wechselrichters auf den Wechselrichter umgeschaltet. Beim Ausschalten des Wechselrichters ging es zurück auf das öffentliche Netz. Der Umschalter schaltet P und N gleichzeitig um. Damit bleibt die Netztrennung erhalten.

    Grün/gelb habe ich komplett durchgeschleift. Der Umschaltprozess läuft so schnell, das lediglich die Leuchtstoffröhren kurz flackern. PC und TV zucken nur kurz ohne auszuschalten.

    Der Wechselrichter läuft bis zu etwa 500 W ohne jedes Geräusch. Beim Einschalten einer Brunnenpumpe mit 1.000 W läuft ein Lüfter an und der macht laut!. Das ist nichts für einen Wohnraum.

    Beim Abschalten der Pumpe bleibt der Lüfter sofort wieder stehen.


    Scouter! Danke für den Tipp mit dem Schütz zwischen Akku und WS zum Abschalten. Ich habe das verstanden.


    Meine 6 Akkus -heute angeliefert- waren nicht voll. Sie hatten nur 12,35 V - das sind nur 40% Ladung. Ich habe deshalb meinen Versuchsstand abgeschaltet und lade erstmal die Akkus.

    Morgen möchte ich mal eines meiner 325 W-Panele über eine Victron 75/15 an die Akkus hängen. Mal sehen wie das geht.

    Als Endstadium stelle ich mir vor, meine 1,9 kW Anlage (6 x 325W) über 6 Victronic auf die 6 Akku-Bank (900 Ah gesamt) zu klemmen und mit dem 4.000 W WS Teile unseres Haushalts umschaltbar zwischen Öffentlichem Netz und dem Solarnetz zu betreiben.

    Die Entfernung zwischen den 6 Panelen und dem geplantem Aufstellungsort der Victronik/Akkus/WS beträgt 25 m. Eventuell werde ich zwischen die Panele und der Anlage 16 qmm Aderleitung einklemmen. Das muss ich aber nochmal überlegen.

    Ok, danke für den Tipp mit den Akkus. Die Victronic prüfen den Ladezustand der Akkus und laden sie immer mal so voll, dass die Ladeschlussspannung erreicht wird. Dabei schalten sie die Last ab und das Öffentliche Netz muss über den Vorrangschalter einspringen -vielleicht auch mal ein länger Zeit. 2 geregelte Zusatzladegerät a 12 V werde ich auch kaufen, da kann ich immer mal voll nachladen.


    Sollten die Akkus nicht regelmäßig voll werden, muss ich weitere Panele aufstellen. Den Platz dazu habe ich. Und wenn die Akkubank zu klein ist (eigentlich sollen die 600 Ah = 300 Ah nutzbar nur 230 W in der Zeit ohne Solarunterstützung bringen), kann ich auch die Akkubank aufrüsten. Ich möchten nicht das Kosten/Nutzen Verhältnis optimieren - ich möchte es so zum Laufen bringen, dass ich zufrieden bin. Da nehme ich einen Umbau und ein Nachrüsten in Kauf. Die Akkus sollten aber eine Weile halten.....

    Tschüß und eine schöne Woche vom

    Solarius 72

    ok, Scouter 2008,

    da soll ich einen der Lastausgänge meinen 6 parallelgeschalteten Victronic nehmen und damit einen 24 V Schütz ansteuern, der beim Abschalten des Lastausganges des Victronic die 220 V Leitung vom Wechselrichter zu den Verbrauchern unterbricht. Wenn dann die weiter aktiv ladenden Victronic wieder ausreichend Strom in die Akkubank geladen haben und der Lastausgang des Victronic wieder 24 V Spannung abgibt, zieht das 24 V Relais wieder an und der Wechselrichter versorgt meine Verbraucher wieder mit Spannung. Der Vorrangschalter schaltet dann von "Öffentliches Netz" zurück auf "Solarnetz".


    In meiner Hausverteilung habe ich alle "24 h Standby-Verbraucher" ausgeklemmt und lege sie derzeit auf eine neue Sicherungsverteilung. Die maximal mögliche Last wird um die 3.000 W liegen. Standardmäßig werden es nur 230 W sein. Sollte das wirklich mal vorkommen und der Wechselrichter abschalten, dann lege ich einen der Verbraucher vom Solarverteiler zurück auf das Öffentliche Netz. Das wird wahrscheinlich auch im Winter erforderlich sein.

    In die beiden Zuleitungen zum Vorrangschalter baue ich je ein Wattmeter ein. Damit sehe ich die aktuell entnommene 220 V Leistung - entweder vom Wechselrichter oder vom Öffentlichen Netz. Außerdem werde ich dort auch ein Voltmeter mit der Akkuspannung einbauen, damit ich im Wohnhaus einen Überblick über den 50 m entfernten Akku habe.


    Zum Akku habe ich noch keine Entscheidung getroffen. Anfangen möchte mit 4 x 12 V/150 Ah. Sollte das zu wenig sein, kann ich jederzeit noch zwei weitere parallel schalten.

    Als Akkutyp dachte ich an AMG-Akkus, da es am Aufstellungsort der Akkus im Winter kalt werden kann. Ich werde sie dick einhausen.

    Tschüß und noch einen schönen Restsonntag.

    Solarius 72

    Hi Moyogi und FezenSolar,


    danke für Eure Gedanken. Der MPPT 100/ 20 verträgt natürlich 2 x 36 V Panele. Aber meine Panele haben jedes 325 W und das sind in der Summe 650 Watt. Der 100/20 verträgt nur 480 W. Alles was drüber ist regelt er ab. Und das wollte ich nicht.

    Im bin im Prinzip eine "Bastler in der Rentenzeit" und da kommt es mir nicht so genau auf den Euro und die Arbeitsstunden an.

    Im mag es, wenn die erforderlichen Bauelemente/Geräte getrennt nebeneinander an der Wand hängen, ich den Fluß der Ströme verfolgen und auch mal eine Leitung zum Messen auftrennen kann.

    Da kann ich jedes Teil passend für meine Anlage heraussuchen, einbauen und auch wieder auswechseln.

    Wenn in einem Kombi-Gerät mit MPPT, Wechselrichter und Ladegerät mal was kaputt geht stehe ich da und kann mir nicht selbst helfen.


    Und zum Gedanken von FezenSolar:

    So eine komplette Anlage ist natürlich optimal. Am besten noch mit Drehstrom für meine Wärmepumpe.

    Aber ...... Der Preis passt nicht mehr zu meiner Restlebenszeit und dann müsste ich noch mehr Panele aufstellen, damit sich das wirklich lohnt.

    Aber Danke für jeden Gedanken!

    Die MPPT sind bereits unterwegs, die leeren Schaltkästen und die Einbauelemente auch. Nur den Wechselrichter (wahrscheinlich der Ective 3000/24 V) und die Akkus muss ich noch bestellen.


    Und mal als Info: Meine bisherige auf 1,5 kW abgeregelte Plug&Play Anlage hat im Schnitt von Mai bis Mitte Juli am Tag 4 ... 5 kWh eingebracht. Da war unser "Netzverbrauch" pro Tag etwa 5 kWh. Jetzt - mit abgeschalteter Anlage, gleichen Wetterbedingungen und gleichen Haushaltbedingungen brauchen wir ca. 10 kWh pro Tag aus dem Netz. Also hat die Anlage wirklich funktioniert.



    Tschüß und einen schönen Restsonntag.

    Hallo Scouter und Hutschiwutschi,

    ich lege von jedem Panel zwei 6 qmm Solarkabel zu je einem Victronic Laderegler. Vor dem Laderegler kommt in die Plusleitung je eine Sicherung 20 A.

    Vom Batterieausgang der Victronic Laderegler geht es auf auf 2 Hauptverteilerklemmen mit 6 Eingängen a 16 qmm und 2 x 25 qmm Ausgang. Von einem dieser 25 qmm "Sammel"-Ausgängen geht es mit 25 qmm zur Akkubank. Die Hauptverteilerklemmen sind für 80 A zugelassen. Das müsste ausreichen.

    Den Lastausgang der Victronic wollte ich nicht verwenden. Ich wollte den Akkuschutz des Ective nehmen.


    Als Akkus wollte ich 2 x 2 AMG Akkus a 150 Ah = 24 V / 600 Ah nehmen. Die arbeiten auch noch bei kühlen Temperaturen.

    Von der Akkubank soll es dann über eine 200 A Sicherung und einen Akkuschalter mit 50 qmm zum Wechselrichter gehen.

    Die Entfernung von den Panelen zu dem MPPT-Reglern geht von 3 bis 10 m. Die Entfernung von den MPPT-Reglern zur Akkubank und zum Wechselrichter liegt um die 2 Meter.

    Vom Wechselricher zur Hautverteilung sind es wahrscheinlich 50 m. Da plane ich ein 5 qmm Erdkabel zu nehmen.

    In meiner Hauptverteilung habe ich in ein noch leeres Sicherungsfeld eine Fi 40/0,03 eingebaut und danach 14 Sicherungen a 16 A. An diese Sicherungen kommen jetzt alle unsere Verbraucher, die so gut wie permanent laufen (incl. Blau und Grün/Gelb). Das ist z.B die Steuerung der Wärmepumpe incl der Umwälzpumpen,

    die 32! Fußbodenheizkeislaufventile, 2 Kühlschränke, der Mediaverteiler für TV, Sat, LAN-Switch und die Fritzbox

    Allein diese "Kleinverbraucher " brauchen so gut wie kontinuierlich 230 Wh = 5.5 kWh/Tag = 2000 kWh/Jahr = 500 Euro. Zusätzlich wollte ich noch 5 Räume mit Beleuchtung, Rollos und Kleinstverbrauchen anschließen. Die brauchen nur selten Strom. Wenn die alle gleichzeitig mit laufen, ist der Anschlusswert bereits 450 W. Dazu kommt noch ein paar mal am Tag eine Brunnenpumpe mit 1000 W und dann ist der Bedarf bei knapp 1.500 W.

    Da ich den Wechselrichter nicht bis zu Leistungsgrenze auslasten möchte und auch noch mal ein Staubsauer laufen kann, bin ich bei 2.700 W. Und da halte ich den Ective 3000 für sinnvoll. Eine Waschmaschine kann dann nicht mehr mit laufen.

    Natürlich ist mir klar, das das alles nur bei Sonnenschen funktioniert. Deshalb kommt vor der Einspeisung der Solarenergie in das neue Sicherungsfeld ein Vorrangschalter für 40 A mit einer Umschaltzeit von 12 Millisekunden, der beim Abschalten des Wechselrichters auf das öffentliche Netz umschaltet.

    Damit hat meine Anlage keinelei starre Verbindung zum öffentlichen Netz, ich muss keinen Fragen und bei einem Netzausfall geht unser Licht nicht sofort aus.

    Für den Fall, dass das Netz ausgefallen ist und die Akkus leer sind, kann ich über einen Knebelschalter 1 - 0 - 2 auch Notstrom von einem 2,8 kWh Aggregat einspeisen.

    Uff - das war ein langer Text. Es sind meine aktuellen Gedanken.

    Andreas