Beiträge von SokoFromNZ

    Hallo Leute,


    Ich hab seit wenigen Wochen meinen 30KTL-M3 in Betrieb und bin grad dabei die Detaildaten dazu mittels Modbus auszuwerten. Dabei ist mir aufgefallen, dass mein 30KTL anscheinend immer im Drosselungsmodus arbeitet :(


    Denn der "Device Status" wenn er produziert ist immer "0x0401 Grid scheduling: cosφ-P curve":


    Und im State1 ist Bit 1 und 3 gesetzt was sagt "Grid-Connected" und "grid connection with derating due to power rationing":


    Ist das in unseren Breitengraden normal? Ich bin in Österreich zuhaus und da darf der cosφ maximal 0.9 sein. Die originale cosφ-Kurve im 30KTL war bis ca. 60% auf 1.0 und dann abfallend auf -0.9 bei 100%. Diese hab' ich dann durchgehend (0-100%) auf 1.0 gestellt.


    Ich frag mich halt grad ob ich dadurch Wirkleistung (eine andere krieg ich eh ned abgegolten) "verschenke"? Also wenn ich die cosφ-Kurve im Bereich der 0.9 umstelle ich mehr Wirkleistung rauskriege?


    Danke für euren Input hier.


    Soko

    Hallo Zusammen,


    Weil meine US2000 sich jetz ein paar Mal abgeschaltet hatte, hab ich BatteryView v3.0.28 angeworfen um ev. Fehler auslesen zu können. Leider hab ich keine Fehler in der History, Events oder der "Alarm/Protection Info" Lasche gefunden :(


    Dabei hab ich versehentlich auf den "SOC reset" Button neben dem Event-Button auf der "History Data Window" Lasche im BatterView geklickt :(


    Da lief dann was durch und mein SOC ist von 63% auf 40% runtergesprungen :( :(


    Hab ich da was kaputt gemacht? Kennt den Knopf jemand?


    Da wurden (unter anderen) folgende Commands abgesetzt. Am meisten macht mir sorgen, dass BatteryView setlowcfg aufrufen will, den aber meine Batterie nicht kennt...

    Und "eepe 0" hat das EEPROM am Chip 0 gelöscht :(


    Kann jemand helfen?

    thx

    Soko


    PS: Hier mal alles was da anscheinend geschehn ist (bis auf die history + event ausgaben):


    Da habt ihr schon recht. Das ist ja auch nicht der Endausbau sondern das Proof-Of-Concept wenn ihr so wollt.


    Ein Supraleiter auf AC und DC Seite am Multiplus erhöht mir aber auch ned die 82% Wirkungsgrad. Und wenn das ned besser geht dann brauch ich ned an Kabelverluste etc. denken... Denn dann Kübel ich mein Projekt ;)

    Hallo Leute,


    Ich hab gestern meinen neuen Muliplus getestet und bin vom Wirkungsgrad gar ned begeistert. Ich war irgendwie im Glauben, dass der so um den Dreh wie Modulwechelrichter ist... also so > 95%.


    Bei mir schauts aber so aus: 82% :(



    Das einzige was ich gefunden hab was Victron dazu sagt ist das (Seite 4):

    https://www.victronenergy.de/upload/documents/Output-rating-operating-temperature-and-efficiency.pdf


    Da seh ich auch die 95% Wirkungsgrad.


    Könnt ihr mir da weiterhelfen?

    Ist der 12V wirklich soviel schlechter?

    Ist da was "kaputt"?

    Oder ists an der Nennleistung einfach so schlecht?


    thx

    Soko

    Na, natürlich ned ;)

    Aba trotzdem würd mich interessieren, bei welchen kleinen Multis ich mit einem VenusOS auf einem Raspberry die Ausgangsleistung einstellen könnte

    und nur um das klar zustellen weil sonnst kommen wieder zig anfragen wie man leistung des Multis begrenzen kann... Unter begrenzen versteht man nur Beimischleistung in Netzparallelen ESS systemen. Offgrid/Insel ist die Leistung der Multis natürlich "nicht begrenzbar".. Ich will aber ganz ehrlich eine Diskussion über das illegale verwenden von Multis unter nicht zertifizierten Bedingungen nicht sehen, weil niemand würde bei einem 500euro 800VA multi eine NA system umd >500euro einbauen wenns den 3000er mit na ums selbe Geld gibt..

    Verständlich :thumbup: