Beiträge von Tigerchen78

    Bei mir hat das zu keinem höheren Beitrag geführt. Es führt also nicht "natürlich automatisch" dazu, sondern hängt von der jeweiligen Versicherung ab. Bin selbst mit der Gebäudeversicherung bei HUK24.

    Wie geht das ?

    Bin auch bei der HUK24.
    Musste letztes Jahr für ca. 3 Monate seit Meldung der Anlage um sie in die WGV aufzunehmen ca. 7,50€ nachzahlen...
    Würfeln die das ?

    Es gibt scheinbar einen kWp-Umrechnungsfaktor. Es wurden mal 6,0, mal 7,0 und dann die passenden 6,3 kWp berechnet und der Betrag änderte sich mit...

    Muss mich korrigieren...
    Der Hersteller heißt "TQ-Automation".
    Hier mal ein Link zum EM410:


    https://www.tq-automation.com/…utomation-Produkte/EM-410

    Was ich nicht verstehe...
    Der SMH steuert die Großgeräte z.B. Waschmaschine über WLAN-Funksteckdosen ?!?
    Bei modernen Geräten muß man doch zum Start den Starknopf lange gedrückt halten.
    Und wenn keine Sonne scheint muß dann Netzstrom anliegen um das Gerät bedienen zu können :/

    Wenn im ganzen Haus WLAN verfügbar ist geht's ja viellt. noch sich hier auch auf "Funk" zu verlassen, ansonsten sind Repeater notwendig die ebenfalls wieder Fehlerquellen sein könnten...
    Da erscheint mir die Lastrelais-Lösung mit einem Hand-Umschalter auf Netzstrom in der Nähe des Gerätes etwas sauberer und sicherer...

    Zudem würde ich mir mehrmals überlegen ob ich Systeme verschiedener Hersteller mischen würde...
    1. Möglicherweise Fehlerquellen in Kommunikation u.ä.
    2. Möglicherweise fehlende Erfahrungswerte beim Support mit Kombinationen versch. Hersteller bei Fehlern

    hgause  

    Richtig ;) Ab 900V arbeitet er gar nicht...
    Er ist konzipiert für die immer leistungsfähiger werdenden Module und somit kürzer werdenden Strings...

    Ich meinte aber nicht "euch Profis" sondern die "Experten von Kostal" :) Danach fragte der TS ja oben...
    Im Thread kann man meine Erfahrung bei der Anlagen- bzw. Auslegungsplanung mit Kostal ja nachlesen ;)

    Hallo,


    optisch scheinen sie gleich zu sein aber da gibt es noch mehr die so aussehen. Ich denke jeder Hersteller lässt sie (evtl. alle von b-control?) nach eigenen Wünschen bestücken.


    Wir haben einen EM300 und er kann das so nicht. Dafür kann der Kostal Plenticore mit freischaltbarem 3. PV-Eingang über einen Schaltausgang und einem angehängten Lastrelais Verbraucher nach Wahl steuern (Parameter über WR einstellbar).


    Korrigiert mich bitte wenn ich falsch liege aber ich glaube der Plenticore ist nicht für den SHM2.0 freigegeben und schätzungsweise der Piko auch nicht...
    Für den Piko ist wohl der BA Sensor vorgesehen...

    Wenn aber schon 2 Strings am Piko hängen und 2 weitere folgen muß ja ohnehin ein weiterer WR angeschafft werden...
    Lieber gleich ein SMA System dranhängen ??

    Viele Grüße

    Hallo,


    schaue mal hier:
    Wieviele Strings am Kostal Plenticore Plus ?

    Wie du liest ist das mit den Antworten der Experten so eine Sache... Da ist man sich teilweise nicht so einig bzw. kommt erst keine Antwort :(
    Bei mir sollen 21 Module auch 11/10 laufen da der Plenticore eher mit niedrigen Spannungen zurecht kommt als mit hohen...

    Ich empfehle dir trotzdem deinen Beitrag mal in eine passendere Kategorie verschieben zu lassen, z.B. "Allgemeine Anlagenplanung".

    Viele Grüße und viel Erfolg !

    Hallo,


    ich denke das alle WRs Vor- und auch Nachteile haben...
    Der neue Kostal Plenticore wäre mit einem BYD HV-Speicher empfehlenswert, hier ist ein 3. Stringeingang vorhanden den man für einen Speicher freischalten lassen kann. Der WR hat allerdings noch so einige Kinderkrankheiten...
    Vorausgesetzt deine Modul-Auslegung passt.

    Aber vermutlich wird dir die Mehrzahl hier einen Fronius empfehlen ;)


    Versuche mal deinen Beitrag in die richtige Kategorie, z.B. "Allgemeine Anlagenplanung" oder "Wechselrichter" verschieben zu lassen...


    Viele Grüße

    tspoida  

    Der WR braucht DC-Spannung vom Dach (wie bei der Erstinbetriebnahme) die ist aber abends nicht da ;)



    kenny_royale  

    Bei mir auch... Ca. um 12Uhr rum... Geht es wieder ?


    Neustart des Communication Boards brachte nichts...
    Also kompletter Reset/Systemneustart:
    DC-Schalter am WR aus, bei 1 String 1 DC-Kabel raus (bei 2 oder 3 Strings evtl. von jedem weiteren String auch 1), LS-Schalter in Verteilung aus, nach 5min alles wieder an/rein (gleiche Reihenfolge).
    Er hängt jetzt zwar bis morgen früh im "Systemstart", hat aber mittlerweile die fehlenden Daten lückenlos ans Portal gesendet...