Beiträge von Stubbendiek

    Hallo, ich habe eine Anlage mit einem Pico 15 WR die Richtung Osten bescheiden läuft 41 Module Ost und 18 Module west x 265 W. Der West String ist Top, die beide Ost Strings flop. Nun plane ich gerade eine neue 30 kw Anlage. Dort könnte ich den Pico 15 unterbringen. Ich würde dann die 18 x 265 W an einen IQ 4,2 anschließen und die 41 Module Ost x 265 W an einen IQ 8,5, weil die ja eine schlechtere Leistung haben und ich eine bessere Verwertung durch den kleineren IQ WR erwarte.


    Bringen die IQ bessere Ausnutzung als die normalen Pico. Bringt der kleinere 8,5 er an dem schlechten Ost Strängen mit zusammen 10,86kw bessere Ergebnisse als ein normal geplanter IQ 10?

    Oder sollte ich die schlechte Ost Leistung hinnehmen und die neue Anlage mit neuen WR ausstatten und die alte Anlage in Ruhe lassen.


    Gruß Sd

    So, unsere Saison neigt sich dem Ende zu und die Batterien können wieder an den SI. Angeschlossen und es ging nichts. Service angerufen, Relais die hakten gelöst , Rückupdate aufgespielt und mit dem Service in den Einstellungen gestellt. Nun soll er wieder laufen. Meine Idee, an L2 und L 3, SI 4.4 einzubauen wurde abgelehnt. Das System würde nur funktionieren mit gleichen SI. Weiss jemand warum? Für weitere SI 8.0 wäre ich nur aus einem Grund: Der 4.4 kostet 2150 € und der 8.0 kostet 2750 € und hat die doppelte Leistung. Ist das so, das die nur mit drei gleichen SI funktionieren?


    Gruß Sd

    Si 8,0. War mit 20 A abgesichert und hat damit auch gelaufen. Jetzt ist nach dem Update aber die Begrenzung auf 4,6 kw Schieflast weg und deswegen habe ich zum test einen 32 B Block eingebaut. Ergebnis ist aber das gleiche.

    Hallo, ich habe seit letztem Herbst einen Sunny Island mit meinen Batteriepacks laufen. Nun brauche ich die Batterien in der Saison für meine Erntehilfen. Also habe ich den WR Ende April abgeschaltet. Nun sind die ersten Batterien wieder frei und ich habe diese wieder angeklemmt. Nach dem Startzen des Sunny Island verlangte dieser nach einem Update. dieses wurde installiert und seit dem geht nichts mehr. Habe gestern mit SMA telefoniert und es soll an hakenden Relais liegen. Die wurden aber nach den Anweisungen resettet. Es ist so das wir den Sunny starten auf der DC Seite, wenn er dann hochgefahren ist starten wir den WR AC und sofort haut die Sicherung raus.

    Hat jemand ne Idee? Ansonsten bleibt nur die nervende Hotline am Dienstag.


    Danke

    Wie errechnet sich der Bemessungstrom beim SI 8,0? Bemessungstrom ist 6 kw.

    Wenn ich noch 2 Sunny Island 4,4 mit 3,3 kw Bemessungstrom daneben installiere, habe ich ja nur 2,7 kw Schieflast. Dann müsste der 8.0 ja volle Leistung bringen?

    Sehe ich das richtig?

    Gruß Sd

    Nochmal ne Frage an die Spezies. Mein SunnyIsland 8.0 lädt mit 4,6 kw und speist mit 4,6 Kw ein. Warum heisst der 8,0. Das EEG erlaubt das Batteriespeichern bis 10 kw. Nach meinem Verständnis könnte ich also einen 2. WR einbauen ohne EEG Umlage. Wenn ich aber einen zweiten 8.0 angebe werden die von 16 kw sprechen......


    Gruß Sd

    Puuh, muss mich erstmal zurechtfinden hier.........

    Also der Knackpunkt war die Verwechslung von L1 und L2 beim Anschluß des Wechselrichters damals durch mein Elektriker. Dann bin ich immer noch der Meinung das der EM ne Macke hat.

    Letztendlich habe ich am Anfang nicht gewusst, das der EM verkertherum angeschlossen werden muss. Das hat aber der erste Techniker von SMA gleich rausgefunden. Der Zweite war dann der Meinung der HM muss genauso angeschlossen werden. Das ist falsch und wurde, nach dem Ihr mir den Tipp gegeben habt mit den vertauschten Phasen, von mir korrigiert. Letztendlich habe ich das EM jede Phase einzeln S1 und S2 so lange getauscht bis plausible Werte kamen. Er ist jetzt fachlich falsch angeklemmt, funktioniert jetzt aber. Der Knackpunkt zum Schluss war das die Batteriewerte falsch eingestellt waren. Ist auch nach der Erklärung durch SMA zu verstehen. Anhand des Handbuches absolut nicht. Das die Summe aller eingegebenen Werte 100 ergeben muss wuste ich einfach nicht und die Dame musste auch erst sich beraten bis das Ergebnis kam. Auf jeden Fall klappt es jetzt. Einfacher wäre es gewesen wenn der Sunny Island ein 3 Phasiger WR wäre, aber den gibt es wohl nicht. Beim nächsten mal würde ich sagen, habe ich das ganze in einem Tag am laufen. Aber das ist ja immer so.

    Gruß Sd

    So, Problem scheint gelöst. Heute morgen bei SMA angerufen, sofort jemanden am Telefon gehabt. Problem geschildert. 30 Min später Rückruf. Frau mit Ahnung. Gemeinsam alles durchgegangen. Hat mir auch die Systematik erklärt.
    Nun läuft das Teil hoffentlich.
    Danke an alle die mir hier weitergeholfen haben!


    Gruß Sd

    Grundsätzlich hast Du recht mit dem Verkäufer. Nur habe ich meinem Solateur gesagt das ich einen Sunny Island haben will für meine Batterien. Er macht sonst alles mit Kostal. er wollte mit SMA nix zu tun haben. Wir haben dann abgemacht, das er mir den SMA mit geringem Aufschlag bestellt, ebenso den EM und HM, er aber keinerlei Service dafür macht, weil er eben mit SMA nix macht. Ich habe aber auch nicht damit gerechnet, das der Service bei SMA so katastrophal ist.

    Ja, was ich so erkennen kann an den Anzeigen


    Ich erwarte verständnismäßig das er links die PV Erzeugung anzeigt= scheint ok
    Ich erwarte in der Mitte den Verbrauch an Strom gesamt, errechnet aus Erzeugung, Einspeisung oder Bezug und Batterieladung oder Einspeisung.
    Ist der Verbrauch höher als die Erzeugung kann die Batterie entladen werden soweit der Ladezustand > 50 %.
    Ist die Erzeugung höher als der Verbrauch sollte die Batterie geladen werden.


    Das klappt alles so nicht, bzw. nicht immer. Und weis keiner warum es oder warum es nicht funktioniert.
    Was mich am meisten ärgert ist das es keinen erreichbaren Ansprechpartner gibt, der sich mit diesen Teilen auskennt.