Beiträge von Hetzi

    Bei mir ist dann gestern das Update automatisch durchgegangen. Der Wechselrichter hat um 15:00 selbst mit dem update begonnen, für die Zeit hat er eingestellt dass er nach Updates checken soll. Vermutlich hat er da das vortags gescheiterte Update selbständig neu aufgespielt.


    Jetzt ist im Solarweb verlinkten pdf auch ein Changelog für die neue Version drinnen, weiß bloß nicht was GVDPR/GFDPR so ist. Habe aber keine Leistungsreduzierung, daher für mich egal:


    Bugfixes:

    / Dynamische Leistungsreduzierung Prioritäten wurden ignoriert bei aktiviertem GVDPR/GFDPR -> behoben

    Mein Symo 12.5 hat vorhin auch ein Update angezeigt bekommen. Habs gleich installiert, hat aber sehr lange gedauert und ich bin mir jetzt nicht sicher obs funktioniert hat. Aber es ist bei mir heute auch Solarweb als ganzes seehr langsam und zäh.


    lg Markus

    Mal Systemverluste nachgerechnet: (Werte für die letzten 365 Tage)
    DC-Verluste: Also Ertrag minus Direktverbrauch minus Akkuladung minus Einspeisung: im Mittel 4,0 % vom Ertrag
    Akku-Verluste: Also Akkuladung - Akkuentladung: im Mittel 12,7 % von der Akkuladung, 4,0 % vom Ertrag

    AC-Verluste: Direktverbrauch plus Akkuentladung + Netzbezug minus Verbrauch: im Mittel 8,1 % vom Ertrag


    Bleiben also nur knapp 84% zur Nutzung

    Nach meiner Schätzung, würde ich vermutlich auf ähnliche Verlust-Werte kommen. Aber von wo hast du die Basiswerte hergenommen? Alles aus Solarweb? oder z.B die Akku-Verluste direkt von der Anzeige am Akku?


    in 4 Wochen ist bei mir auch die Anlage ein Jahr in Betrieb und da wollte ich mir auch eine solche Statistik ausrechnen.


    lg Markus


    145er-Quitierung ist gut und wichtig. War mir gar nid bewusst das unsere Anlagen so gegen die Wand fahren könnten...


    Ahh, das ist gut und ist mir im Winter im Notstrombetrieb passiert. Da war der Geschirrspüler im Notstrombetrieb eingeschaltet und der Hybrid ist auf Überlast gegangen (mehr als 2kW auf einer Phase) und dann auf den 145er Fehler und hat auch als 30min später der Netzstrom zurückgekommen ist noch immer nichts tun wollen. Erst nach Fehler quittieren am Wechselrichter-Display, ist er wieder gestartet.

    Dieser Punkt mit den Kosten müsste etwas aus dem Premium Funktionen von Solarweb sein. Das hab ich nicht und kann deswegen auch nichts zu denen sagen. Bin aber etwas am überlegen, ob ich das aktivieren soll?


    Bei der Ertragsanzeige wird der PV-Eigenverbrauch x Strombezugspreis + Einspeiseleistung x Einspeisetarif gerechnet. Ob jetzt brutto oder netto hängt einfach davon ab was du selber bei den Tarifen hinterlegt hast. Solarweb rechnet da keine Steuersätze aus.

    Ich bin soweit zufrieden mit dem Update. Die Leistungssprünge im untersten Bereich sind damit mal weg. Ober er irgendwas öfters schaltet oder nicht, kann ich nicht sagen, da ich da eigentlich nie am Wechselrichter bin. Müsste ich mal vor 6:00 morgens nachsehen.

    Hast du deine Daten schon mal durch http://solarconfigurator.solarweb.com/ geworfen? Der sollte eigentlich gereiht die besten String-Varianten auflisten.


    Nach deinen Daten ist MPP1+2 3x 15 da oben angeführt.


    Nach dem Datenblatt https://www.fronius.com/~/down…SE_DS_Fronius_Symo_DE.pdf sollte bei ~600V der beste Wirkungsgrad am Wechselrichter rauskommen. Aber die Unterschiede sind da schon im sehr unteren Bereich.


    Markus