Beiträge von Phantom272

    Zitat

    noch gehören an die Verschraubung fünf oder gar mehr Ringösen


    Da muss ich leider blöd fragen: Worin liegt hierbei die Gefahr, außer dass es unhandlich ist, falls nur ein Gerät entfernt werden soll? Mehrere Schuhe auf einer Verschraubung ist ja z.B. im Kfz-Bereich anscheinend völlig üblich, nachdem was ich da so bisher gesehen habe.


    Habe mir jetzt 2 Reduzierstücke M10->M8 gekauft und hoffe, dass die Gewinde drauf passen (BMV ist leider noch nicht geliefert) und dass alle Ösen M8-tauglich sind. Das waren zwar auch völlig überzogene 3,50€ pro Stück, aber deutlich preiswerter als zum einmaligen Gebrauch ne Zange + Kabelschuhe + Schrumpfschlauch für ~50€ oder mehr.


    Zitat

    der Shunt gehört weder auf die Batterie gelegt


    Naja, ich würde den dann schon in eine Hülle stecken. Reicht da nicht ne Verteilerdose ausm Baumarkt? Laut euren Infos wird er ja entgegen meiner Vermutung nicht warm, weshalb Kunststoff ausreichend sein sollte, oder? Der Shunt kann zwar bis 500A, aber bei mir würden im regulären Betrieb eh nie mehr als 130A drüber fließen.


    Zitat

    Von der Batterie mit passendem Kabel auf den Shunt, vom Shunt auf die Kupferschiene, von der Kupfersammelschiene auf die Verbraucher


    So hatte ich es angedacht. Nur hatte ich gehofft, dass es solch eine Sammelschiene mit ein paar wenigen Anschlüssen auch in Form eines anschraubbaren "T-Stücks" gibt. Halt wie eine Batterieklemme mit Innengewinde oder Loch anstatt der Schelle.


    Zitat

    Man kann auch das Kabel selbst, als Shunt benutzen.


    Das leuchtet mir ein, übersteigt aber mein Fachwissen bzgl. der korrekten Umsetzung. Zumal es den Batteriemonitor sowieso nicht ohne Shunt zu kaufen gibt.


    Zitat

    Die kann ich jedem empfehlen, der nicht mehrmals pro Woche damit arbeiten muss.


    Hab sie mir mal für den Notfall auf die Merkliste gesetzt. Danke für den Tipp.




    Wenn das Material vollständig ist und ich alles soweit installiert habe, könnt ich ja mal ein Foto davon hier reinsetzen und mir eure fachmännische Beurteilung abholen :)

    Wie der Schaltplan aussieht, hab ich mir nun bereits vor dem Kauf angeschaut.
    Mir stellt sich aber die Frage, mit welchem Montagematerial das geschehen soll, da dieses mWn. der Packung nicht beiliegt.
    kurz: Ich habe keine Ahnung, wie ich meine 4x M6 + 1x M8 Ringösen der Geräte an den M10 Bolzen des Shunt bekommen soll, ohne dass es teuer wird.


    In einem anderen Forum las ich von jemandem, der seine Polklemme mit allen Kabeln "einfach" an den Shunt montiert und an der Batterie eine neue montiert hat. Ne Idee, wie er das gemacht haben könnte? "Polklemmen" mit Innengewinde statt Klemme hab ich nicht gefunden, Poladapter gibt's auch nur bis M8.


    Einbaudose? Wird das Ding im Betrieb nicht warm bis heiß?

    Hallo zusammen,


    ich habe meine Anlage von 12V auf 24V, von 1 Modul auf 6 und von einem LR auf 3 erweitert und möchte nun einen Batteriemonitor installieren.
    Der Shunt soll in die Minusleitung nahe der Batterie - nur wie?
    Aktuell benutze ich eine Polklemme mit 1x M8 + 2x M6 Bolzen, an denen sich 5 Kabel via Ringöse befinden. Der Shunt jedoch besitzt beidseitig M10 Bolzen. Es scheint weder fertige Kabel mit M8+M10, noch Poladapter mit M10 IG zu geben.
    Gibt es ein Gehäuse, in welches der Shunt hineinpasst? Ich finde es etwas riskant, den Shunt einfach ungeschützt auf die Batterie zu legen.


    Wie habt ihr das so gelöst?

    Ich behaupte mal, dieses Thema ist weniger eine Frage der Effizienz als eher eine Frage des Komforts. Zumindest möchte ich mir nicht extra nen Wasserturm im Garten bauen :lol:


    Um die Frage zu beantworten...
    Ich würde Modul und WR erstmal so behalten, denn der WR ist stark genug und ob das Modul reicht, kannst du vor einem weiteren Kauf erstmal in Ruhe testen.
    Aber die Batteriekapazität würde ich auf jeden Fall weiter aufstocken, um die Belastung zu minimieren.
    Ich bin der Meinung, hier mal irgendwo gelesen zu haben, man sollte mind. das 5-fache der zu ziehenden Ampere in Kapazität (Ah) zur Verfügung haben, wenn die Batterien halbwegs lange halten sollen.


    Rechenbeispiel, vorausgesetzt du verwendest eine normale Blei-Säure Solarbatterie:
    Batterie: 200Ah >> max. 30% Entnahme (Haltbarkeit) = 60Ah nutzbare Kapazität, bevor die Lebensdauer der Batterie merklich beeinträchtigt wird.
    60Ah + starke Ströme >> Kapazität halbiert sich Pi mal Daumen (je höher der Strom, desto niedriger die am Stück nutzbare Kapazität) >> 30Ah real nutzbar


    Brunnenpumpe: 800W
    WR Effizienz: 80% (realistischer Schätzwert)
    reale Leistung >> 960W / 12V = min. 80A Entladestrom (Spannung bricht ein >> 11,3V >> 85A Strom)
    zu beachten: rund 5% Verlust am Kabel von der Batterie zum WR >> 90A Entladestrom


    = ca. 20min. verfügbare Nutzung
    Vorher wird aber die Spannung einbrechen und der WR bei etwa 11V abschalten. Das wird nach etwa 10-15min. passieren.
    Das kannst du aber gern live ausprobieren und hier berichten. Mit einer hochwertigen Traktionsbatterie wäre die Laufzeit natürlich länger.


    Mit einer Verdopplung der Kapazität gehst du das Problem von 2 Seiten an:
    1. die nutzbare Kapazität verdoppelt sich
    2. die Spannung bricht weniger stark ein, was ebenfalls die Nutzungszeit verlängert


    Theoretisch würde man bei solch einer Nutzung eine Anlage mit 24V verwenden, um die fließenden Ströme zu halbieren.
    Dann bräuchtest du aber auch einen 24V fähigen WR und ggf. einen Stepdown Wandler 24V>12V für evtl. vorhandene 12V Geräte (Licht z.B.) - anzuraten wäre dieser Schritt aber eigentlich.
    Du würdest eine 2. Batterie dann eben in Reihe schalten und nicht parallel.

    Hi.


    Ich habe ein sehr ähnliches Szenario bei mir (siehe Sig.) und kann dir sagen, dass das das Ganze schon recht grenzwertig ausgelegt ist.
    Ich habe ebenfalls eine 800W Pumpe und der Anlaufstrom ist bei mir kein Problem, jedoch der Dauerlauf.
    Auf Grund der hohen Ströme bricht die Spannung der Batterie stark ein, sodass ich meine Pumpe zur Sicherheit nie länger als einige Minuten am Stück laufen lasse. Ich wechsel dann das Beet, wobei der Druckschalter die Pumpe solange deaktiviert, bis ich die Düse wieder öffne.
    Ich bin mir auch sicher, dass der Wechselrichter sowieso nach spätestens 15min. wegen Unterspannung abschalten wird.
    Im Hochsommer wässert man auch nicht in der prallen Sonne, sodass das Solarmodul hier auch nicht unterstützen kann.


    Ich habe mir vorgenommen, meine Kapazität zu verdoppeln, aber bin noch nicht ganz sicher, ob mittels Erhöhung auf 24V oder Ah. Bei derartiger Belastung wird eine einzelne Batterie jedenfalls keine 5 Jahre durchhalten, da bin ich mir sicher.
    Außer du setzt auf eine Lithium Batterie, aber sowas wäre mir für einen Garten zu teuer.
    Zumal ich bei mir die Erfahrung gemacht habe, dass das Modul mehr Leistung erzeugt, als die Batterie speichern kann - Leistung die einem bei der nächsten Nutzung aber wieder fehlt.


    Ich habe einen 1500W WR Noname gekauft. Der schafft auch nen 850W Staubsauger. Bei meiner Kaffeepad-Maschine mit 1466W schaltet er jedoch ab. Kann aber auch an der Unterspannung liegen.
    Zumindest hab ich das mitgelieferte 20mm² Kabel ohne Sicherung gegen ein 35mm² mit 150A Sicherung getauscht, um die Verluste möglichst gering zu halten. Bei einem Upgrade auf 24V/3000W bräucht ich auch nix umbauen.


    Als Laderegler empfehle ich dir auf jeden Fall den Aufpreis zu einem MPPT, wenn dein Modul (wie vermutet) deutlich über 12V liegt. Zum Anschluss Modul->Regler->Akku hab ich ein passendes Set bei Amazon gekauft. Nicht am billigsten, aber dafür anschlussfertig, das spart Zeit und Nerven



    (ich würde die Teile auch verlinken, aber weißt nicht, ob Verlinkungen zu Shops hier erlaubt sind).

    Danke für deine Antwort. Ich verwende den zugehörigen Temperatursensor :mrgreen:


    Auf Seite 19 ist die Tabelle mit den Spannungen, die via Programm oder manuell gesetzt werden können.
    Bei welcher muss ich denn die 14,2V eintragen? Denn dort ist keine "Bulk Ladespannung" o.ä. aufgeführt.
    "Boost wiederaufnahme" steht auf 13,2V und "Boost Ladespannung" auf 14,6V.
    Hätte gedacht, dass die Boost-Spannung die 14,2V Ladeschlussspannung wäre, aber dem scheint nicht so zu sein. :?


    zum Verständnis...
    Bulk beginnt irgendwo niedrig und endet mit Erreichen der Ladeschlusspannung (14,2V)?
    Die Ladeschlussspannung markiert gleichzeitig den Startpunkt der Boost-Ladung, welche ein 2h Teilbereich der "Constant-Ladung" ist? Oder ist Constant und Boost das gleiche?
    Die Boost-Spannung darf/muss höher liegen als die Ladeschlussspannung?
    Nach 2h Boost mit einer Ladespannung oberhalb der Ladeschlussspannung geht er auf Float und reduziert runter auf 13,5V?



    Vielen Dank vorab! :oops:

    Hallo zusammen.


    Ich habe eine Nass-Batterie, von der ich lediglich weiß, dass die Ladeschlussspannung bei 14,2V liegt und die Erhaltungsladespannung bei 13,5V. Nun ist mir aufgefallen, dass der "Flooded" Modus des Tracer nicht ganz zu passen scheint.
    Bloß welche von den vielen Schwellwerten muss ich denn jetzt auf die beiden Spannungen der Batterie anpassen?


    Die Anleitung des Tracer unter http://www.westech-pv.com/download/TracerABedienung.pdf benutzt hier widersprüchliche Begriffe (von Bulk ist in der Spannungstabelle z.B. gar keine Rede). Die Erhaltungsladespannung muss ich wohl von 13,8V auf 13,5V runter nehmen. Aber welcher Wert ist die Ladeschlussspannung der Batterie? Ist damit die Boost-Spannung gemeint? Und muss ich die Start-Spannung für die Boost-Ladung auch nach unten anpassen? (Wären sonst nur 0,3V Differenz zw. Start und Ende)
    Ist die Spannung für die Ausgleichsladung davon betroffen? In der Voreinstellung liegt diese 0,2V über der max. Boost-Spannung.
    Muss das Ganze gar prozentual berechnet werden?



    Ich möchte halt verhindern, dass der Regler permanent versucht, eine Endspannung zu erzielen, die die Batterie gar nicht erreichen kann und somit schon ständig in der Ausgleichsladung (und damit im Gasen) drin steckt.



    Vielen Dank vorab.

    Der TE schreibt, er hat ein 150W Panel an einer 50Ah AGM und möchte damit ein paar LEDs und die Pumpe seiner Campingspüle betreiben - und das auch nur wenige Tage im Monat.


    Bevor er bei dieser Größenordnung einen relevanten Geldbetrag für Messtechnik ausgibt, wäre er mMn. besser damit dran, das Thema pragmatischer und nicht so analytisch zu betrachten. Die genannte Konstellation dürfte es schließlich sowieso kaum zulassen, die Batterie in die Unterspannung zu treiben.
    Anstatt das Geld in einen Datenlogger zu stecken, würd ich das System auf 100Ah aufrüsten und den Rest durch Ausrechnen erledigen bzw. einfach ab und zu mal die Werte des Ladereglers prüfen. Nichts gegen eine professionelle Herangehensweise, aber um so öfter ich in diesem (und anderen) Foren lese, um so eher bekommt man als "Kleinanwender" das Gefühl, dass manche mehr Zeit damit verbringen, ihre Anlage zu prüfen und zu warten, anstatt sie einfach zu benutzen ;)


    Relevanter bei so einer kleinen Anlage sind in meinen Augen die Verluste durch zu geringe Kabelquerschnitte oder falsche Platzierung des Moduls. Ebenso die richtige Konfiguration des Reglers für die Batterie.
    Ich habe bei mir für eine ähnliche Anwendung Kabel mit einem Querschnitt von 2,5mm² verwendet und als Verteiler diese Mehrfachsockel für Kfz-Sicherungen. Anfangs hatte ich sogar nur eine Sicherung und die Verteilung mittels simpler Wago-Klemmen dahinter: 2 getrennt geschaltete LEDs mit je 2A an einer 5A Sicherung. Wenn nur eine davon einen Kurzschluss verursacht, löst die Sicherung sowieso aus.



    @ Topic:
    Wenn der Regler bereits einen Lastausgang besitzt, würde ich diesen auch verwenden. Denn dann ist der Schutz vor Unterspannung bzw. zu starker Entladung bereits integriert. Klar misst der auch nur die Spannung, aber wenn die Kapazität erschöpft ist, wird bei DIESER Batteriegröße die Spannung bereits bei kleinster Belastung durch sein LED-Licht unter den Schwellwert einbrechen und der Regler korrekterweise abschalten.


    Die Idee mit der Kühlbox bitte dringend verwerfen, außer:
    - die Anlage wird deutlich größer dimensioniert
    - die Kühlbox ist selbst gebaut und hochgradig optimiert (wie meine)
    - die Kühlbox arbeitet mit einem Kompressor und an einer kühlen Position


    Ich würde mit dem Betrieb der Anlage erstmal ein paar Erfahrungen sammeln und später ggf. auf einen richtigen Kühlschrank setzen. Der verbraucht nämlich weniger Strom als so eine Box aus dem Baumarkt, die zudem bei 30 Grad auch nix mehr hilft.
    Bis dahin tuts auch ein Mörtelfass mit kaltem Wasser oder eine Absorber-Kühlbox mit Gaskartuschen.

    Hallo.


    Ich lese mich seit einiger Zeit ins Thema PV ein, benötige nun aber Fachwissen.
    Ich möchte meinen Garten mit einer Inselanlage autark versorgen und scheitere ein wenig an der Auswahl der Komponenten.


    Im Bestand ist noch eine mobile Camping-Anlage mit 4x 15W Modulen, Laderegler (inkl. div. Ausgänge) und 1x 20Ah Akku.
    Dies würde für etwas Licht, Radio und Handy reichen...wäre da nicht die 800W Brunnenpumpe in 10m Tiefe.


    Ich wollte nun folgenden 1500W Sinus WR kaufen: https://www.amazon.de/Wechselr…ords=sinus+wechselrichter
    Dazu diese 120Ah Batterie: https://www.amazon.de/gp/produ…A9YK/ref=ask_ql_qh_dp_hza
    Erst dachte ich, das würde für ca. 30min. Betrieb reichen. Aber nach etwas Recherche scheint klar zu sein, dass das mit solch einem Akku nicht möglich ist.
    Nun möchte ich aber kein Vermögen dafür ausgeben, nur um 1-2x die Woche diese Pumpe mal für 10min. laufen lassen zu können. Welche Optionen habe ich?



    Desweiteren hatte ich vor, Die Module auf das Dach des Carports zu montieren.
    Jedoch möchte ich nur ungern durch die Schweißbahnen in die Holzbalken bohren/schrauben, bin aber verunsichert, wieviel Zusatzgewicht ich mit einem System mittels Beschwerung auf das Dach bringen kann und ob das dann auch wirklich Windfest ist?



    Danke für eure Hilfe vorab. Grüße