Beiträge von thomas1001

    Da muss aber erst einmal einer drauf kommen. Von der Erzeugung rechnet er den Verbrauch ab und kommt zum Rest-Überschuss. Soweit, so gut. Jetzt rechnet er aber den Smart-Energy Verbrauch wieder drauf um dann auf einen Theoretischen Überschuss zu kommen. Diesen setzt er dann als Schaltpunkt an. Ganz toll. Wenn ich also 250 Watt über den Schalter abnehme, erhöht sich mein Überschuss wieder genau um diese 250 Watt. Das führt dann dazu, dass der Schalter auf "on" geht, auch wenn nicht genug Energie zur Verfügung steht. Also musste ich manuell den angeschlossenen Verbrauch des Schalters auf 0 setzten, damit die Rechnung wieder stimmt...

    Danke für die Antwort. Wirklich komisch...ich habe schon einige Freigaben in der Fritzbox erteilt (Web-Cams) und kann mit meiner Dyn-DNS (sowohl durch einen kostenlosen Anbieter als auch die öffentliche Adresse der Fritzbox) auf die Geräte zugreifen...nur leider klappt das bei dem SL nicht. Vielleicht liegt es daran, dass ich die SL über ein DLAN Netz betreibe. Sehr verwunderlich... Werde es morgen mal über eine andere WEB-Verbindung (Repeater) versuchen...mal sehen, ob es mir dann gelingt...

    Hallo zusammen,


    so, nachdem ich nun erkennen musste, dass weder die App noch das Portal eine vernünftige Steuerung des SL 300 zulässt, wollte ich schnell eine Portfreigabe einrichten, um auch mobil auf das Gerät zugreifen zu können. Leider will mir das nicht gelingen. Wenn ich in meiner Fritzbox die Portfreigabe einrichte, kommt dann bei der Eingabe meiner DNS Adresse immer die Fehlermeldung, dass die Seite nicht zu erreichen wäre. Ich mache nichts anderes, als ich auch bei den Freigaben der Web-Cams o.ä. gemacht habe. Trotzdem klappt es nicht. Nächster Versuch war dann die Konfiguration direkt im SL. Dort kann man ja unter "Konfiguration/ Netzwerk/Ethernet" auch einen "Extra DNS-Server" aktivieren. Leider akzeptiert die Box dann aber meinen DNS-Server nicht, den ich in der nächsten Zeile eintragen muss.
    Was mache ich falsch? Wie greift ihr mobil auf die Box zu?


    Grüße und noch ein schönes Pfingstfest...

    Zitat von LumpiStefan

    Der Betriebsmodus des Belkin sollte Unterverbraucher sein.
    Hast Du auch lange genug gewartet mit dem Abschalten?
    Im übrigen sind manchmal Screenshots der Einstellungen hilfreicher als die Beschreibung der Einstellungen...


    Stefan


    Ich habe ihn auf "Unterverbraucher" eingestellt...habe auch eine ganze Weile gewartet...er schaltet jedoch nicht ab, selbst wenn schon Strom bezogen wird...also nun wirklich kein Überschuss mehr vorhanden ist...

    Aber ich möchte doch, dass der Gesamtverbrauch berücksichtigt wird...Also wenn die Erzeugung 1000 Watt beträgt, der Gesamtverbrauch des Hauses bei 500 Watt liegt, dann ist doch der Überschuss nach meiner Rechnung 500 Watt. Somit sollte der Schalter auf "an" wechseln. Wenn nun der Hausverbrauch beispielsweise auf 800 Watt klettert, bei einer Erzeugung von weiterhin 1000 Watt, liegt doch der Überschuss unter den 300 Watt, nämlich bei 200 Watt. Dann soll der Schalter auf "aus" schalten...oder habe ich hier einen Denkfehler???

    Hallo zusammen,


    ich habe mir eine W-Lan Steckdose von Belkin zugelegt und diese ins das Solar-Log 300 unter Smart Energy eingepflegt.
    An der Steckdose hängt eine Pool-Pumpe mit 250 Watt.
    Die Automatik für die Schaltung ist wie folgt konfiguriert:


    Kategorie: Überschuss
    Typ: Überschusssteuerung
    Verbrauchsbestimmung: Verbrauchszähler
    Verbrauchszähler: S0-IN B (an dem das Solar-Log 380 Mod hängt)


    Einschalten ab Überschuss steht auf 500 Watt
    Schalthysterese auf 200 Watt
    Ausschalten unter Überschuss sind dann 300 Watt.


    Nun dachte ich eigentlich, dass das Gerät sich ausschaltet, wenn der Gesamtüberschuss der Anlage unter 300 Watt fällt (z.B. wenn so viel Energie abgerufen wird, dass nur noch 299 Watt - oder weniger - an Überschuss produziert wird). Leider ist es nicht an dem. Zwar geht der Schalter bei den angegebenen 500 Watt Überschuss an...wenn ich dann aber z.B. den Ofen anschalte, und kein Überschuss mehr vorhanden ist, dann bleibt der Schalter weiter an. Woran kann das liegen? Hat jemand eine Idee?????