Funkuhr spinnt!

  • Ich habe erst überlegt in dem Thread "Netzstörung durch PV-Anlage" zu schreiben. Da ich jedoch nichts zur Lösung dieses Problemes beitragen kann und ich ein "verwandtes" Phänomen habe, habe ich mich dazu entschlossen ein neues Thema zu eröffnen. :)


    Hier mein Problem:


    Seitdem ich die PV-Anlage in Betrieb genommen habe, spinnt mein Funk-Wecker. Die Zahlen sind nicht mehr zu erkennen, sie "kreisen". Uhrzeit ist abends (wenn die Sonne weg ist) wieder zu sehen, stimmt aber nicht! Uhr stellt sich nachts wieder richtig.


    Die Entfernung zu den Modulen beträgt ca. 8 m Luftlinie.


    Was kann das sein?


    Werde mir wahrscheinlich einen guten alten Wecker zulegen. Soll ohnehin gesünder sein (Elektrosmog, was immer das auch sein mag!).


    :roll:

    Mit sonnigen Grüßen!!!

  • Hallo,


    Ist das ein Funkwecker mit Netzanschluss?
    Oder läuft er auf Batterie?


    Welche WR hast du? Sind sie mit Trafo oder ohne?



    Ein Funkwecker läuft normalerweise mit seiner internen Taktquelle weiter in dem Fall wo sein Empfang gestört ist. Sobald er das Funksignal erneut empfängt stellt er sich selber wieder richtig.
    Es muss sich hier um ein starkes Störsignal handeln wenn der ganze Wecker nicht mehr richtig arbeitet.


    Ich würde mit einem baugleichen WR probieren ob das Problem bleibt. Es besteht immer die Möglichkeit daß an deinem WR ein Teil defekt ist (Netzfilter?)


    Ich betreibe 2 SMA, 1 Sunways und ein Selbstbau WR. Habe auch 2 Funkuhren (und noch anderes "Kleinzeug"). Bis dato ist mir aber ein solches Problem unbekannt.


    mfG


    Strawberry

  • Der Funkuhrwecker ist ans Netz angeschlossen. Wechselrichter sind 3 Stk. Kaco 3500 xi (trafolos). Entfernung Funkuhr zu den Weschselrichtern geschätzte 18 - 20 m.


    Wie habe ich mir das vorzustellen. Kommt die Störung über das Stromkabel oder über Funkwellen oder dergleichen?


    Bei anderen Geräten habe ich bisher nichts feststellen können.


    Sind empfindliche Geräte (beispielsweise PC) evtl. gefährdet.


    Kann es Gesundheitsgefährdungen geben?


    Gruß, Steffnix

    Mit sonnigen Grüßen!!!

  • @ Steffnix:
    Bei trafolosen Wechselrichtern kommt es vor, dass der ganze Generator zu schwingen anfängt. Schön zu sehen, wenn man mal an ne Verbindung zur Erde hat und ein Modul/Montagesystem berührt, welches nicht geerdet ist :D

    Ich geh mal davon aus, du hast einen trafolosen WR und im schlechtesten Fall ist dein Generator nicht geerdet? Leider kenn ich mich diesbezüglich noch nicht richtig aus, kann mir aber 2 Probleme vorstellen:
    1. Die Schwingungen des Generators haben direkten Einfluss auf die Funkwellen und bringen den Wecker durcheinander.
    abhilfe:
    - Das Montagesystem probehalber mal mit einem Draht mit dem Blitzableiter etc. verbinden
    - Zwischen + und - der einezelnen Stränge einen Kondensator (1000V, ungepolt) hängen. Die Kapazität müsste man ausprobieren, evtl. zwischen 100 - 300 µF

    2. Die Schwingungen des Generators stören die Funkwellen und der Wecker richtet sich nach der Netzfrequenz. Diese wird aber durch Oberwellen "versaut" und der Wecker fängt durch einen schlechten EIngangsfilter zum Spinnen an und zählt nochdazu Nulldurchgänge der Oberwellen mit.
    abhilfe:
    - Gleiches wie bei 1., oder
    - Einen Kondensator (100 - 300µF, 250V, ungepolt) zwischen der betroffenen Phase und N hängen

    Edit:
    Der PC ist nicht gefährdet. Die Netzteile produzieren zum einen selbst Oberwellen und zum anderen haben sie einen hinreichend guten Eingangsfilter. Ich selbst sitze in der Regel 1m unter dem Generator und habe mit nichts Probleme. allerdings ist der Generator auch geerdet ;)

    2x Sunways NT 6000, 52x Sanyo HIP 190 BE3, 9,88kWp


    WR1: 3 Strings a` 8 Module, 1 Temperatur- und Einstrahlungssensor, Neigung 30°, Azimut 180°
    WR2: 1 String a` 10 Module, 2 Strings a` 9 Module, Neigung 40°, Azimut 180°

    Einmal editiert, zuletzt von blabla ()

  • @ Steffnix
    ...deine Funkuhr nutzt primär den Sender DCF77...
    ...dieser strahlt im Langwellenbereich auf 77,5 kHz und diese Frequenz
    kann auch IMHO durch Oberwellen des Wechselrichters oder möglicherweise durch ein Resonanzverhalten der ganzen Anlage, wie von blabla vermutet, gestört werden...
    ...vom Einsatz der empfohlenen Kondensatoren kann ich nur abraten...
    ...die Strangspannung liegt zum Einen bei deiner Anlage vermutlich
    deutlich über 250 Volt (zumindest wenn die Sonne scheint :wink: )...
    ...aber auch ein Kondensator von 100 - 300µF zwischen N und Phase auf der Wechselstromseite verursacht bei mir ein leichtes Unwohlsein...
    ...selbst wenn nur 'Blindströme' fließen...


    respectfully


    Luke

  • Das mit den 250V auf der DC-Seite war ein kleiner Fehler ;) Warum verursacht so ein Kondensator bei dir Unwohlsein? Er hat sich bereits bewehrt

    2x Sunways NT 6000, 52x Sanyo HIP 190 BE3, 9,88kWp


    WR1: 3 Strings a` 8 Module, 1 Temperatur- und Einstrahlungssensor, Neigung 30°, Azimut 180°
    WR2: 1 String a` 10 Module, 2 Strings a` 9 Module, Neigung 40°, Azimut 180°

  • ...das es funktionieren kann will ich nicht bezweifeln, wie lange es auch wechselstromseitig mit 250 Volt Kondensatoren funktioniert hängt sicher nicht zuletzt von den induktiven Verbrauchern in der Nachbarschaft ab,
    ich würde nie so eine Granate in meinem Haus installieren...
    ...will zudem auch das gute Verhältnis zu meinem EVU nicht trüben...


    respectfully


    Luke

  • Das EVU bescheisst dich doch auch, wo es nur geht. Im übrigen kompensierst du damit doch eh nur die induktiven Verbraucher aus der Nachbarschaft. Vom dem her könnte das EVU dir noch dankbar sein

    2x Sunways NT 6000, 52x Sanyo HIP 190 BE3, 9,88kWp


    WR1: 3 Strings a` 8 Module, 1 Temperatur- und Einstrahlungssensor, Neigung 30°, Azimut 180°
    WR2: 1 String a` 10 Module, 2 Strings a` 9 Module, Neigung 40°, Azimut 180°

  • Danke erst mal für die Antworten. Was das Elektrische anbelangt bin ich ein absolutes Greenhorn. Könnt ihr mir das bitte mal übersetzen.


    Hat die PV-Firma einen Fehler gemacht, das EVU oder ich?? :oops:


    Liegt das also am Netz und nicht etwa an Funkwellen/Strahlen?


    Was macht ein Kondensator?


    Gruß, Steffnix

    Mit sonnigen Grüßen!!!

  • Niemand hat einen Fehler gemacht, sowas kommt einfach vor. Ob es jetzt am Netz liegt oder am Generator der strahlt, müsste man messen/ausprobieren. Sind die Montageschienen denn geerdet?

    Ein Kondensator macht viele Dinge. In diesem Fall schließt er hohe Frequenzen kurz, da je höher die Frequenz, desto niedriger sein Widerstand ist. Oberwellen sind einfach ausgedrückt nichts anderes als hohe Frequenzen auf dem Netz

    2x Sunways NT 6000, 52x Sanyo HIP 190 BE3, 9,88kWp


    WR1: 3 Strings a` 8 Module, 1 Temperatur- und Einstrahlungssensor, Neigung 30°, Azimut 180°
    WR2: 1 String a` 10 Module, 2 Strings a` 9 Module, Neigung 40°, Azimut 180°