WINAICO und unterschiedliche Modulfarbe!!!

  • Hallo,


    ich habe heute mal eine Frage an Euch, da ich mit der Optik meiner Anlage unzufrieden bin.
    Zur Geschichte:
    Ich habe kurz vor Weihnachten 2012 eine PV-Anlage auf meinem Dach installieren lassen. Zuvor habe ich einige Angebote eingeholt und mich für den günstigsten (nicht billigsten) entschieden. Ich habe immer wieder darauf hingewiesen, daß es mir wichtig ist, daß die Module auch optisch passen müssen. Ich wollte z. B. keine so bläuliche oder Lila Poly's haben. Daraufhin habe ich mir eine Musteranlage angeschaut und für gut befunden.
    Auftrag erteilt, Montage erfolgte wie geschrieben kurz vor Weihnachten. Im Weihnachtsurlaub dann die große Überraschung, als ich die Anlage das erste Mal bei Tageslicht sah. Es sind insgesamt 20 Module auf dem Dach. 3 davon sind schwarz, wie auf der Musteranlage, 17 sind mehr milchig. Es ist ein ganz klarer optischer Unterschied ersichtlich. Also Bilder gemacht und beim Solateur reklamiert. Da kamen zunächst ein paar Kulanzvorschläge mit PV-Versicherung usw. Das war für mich aber nicht akzeptabel, da ich auf meinem Wohnhaus keinen solchen Fleckenteppich haben wollte. Also wurde vorgeschlagen, daß die 3 Module zzgl. 1 Mustermodul wieder abmontiert werden sollten um im Zentrallager dann vergleichbare milchige Module zu suchen und zu installieren. Damit habe ich mich einverstanden erklärt, auch wenn mir die schwarzen lieber gewesen wären.
    Aufgrund von Schnee auf dem Dach erfolgte der Austausch Mitte März 2013. Da ich zu dem Zeitpunkt auf Reise war konnte ich die Anlage erst an Ostern (31.03) anschauen und traute meinen Augen nicht. Da war kein Unterschied. Die Idioten hatten wieder Module in der selben Farbe montiert. Meine Frau hat mir dann auch erzählt, daß die auch nur die drei Module mitgenommen hatten und somit also auch kein Muster hatten. Vielleicht sind die auch nur in die nächste Kneipe gefahren und haben mir die gleichen Module wieder raufgebaut... ausschauen tun Sie jedenfalls genauso.
    Ich also wieder Bilder gemacht und beim Solateur reklamiert. Drei Wochen keine Antwort erhalten und dann angerufen. Mein Ansprechpartner erzählte mir dann, daß der Hersteller einen weiteren Austausch ablehnt und er sowieso aufgrund des Mehraufwandes mit dem Austausch schon draufgelegt habe. Die Module würden zwischenzeitlich so wohl nicht mehr produziert (nur noch mit schwarzem Rahmen) und daher wären keine Module mehr zum Sortieren da und beim Austausch auch schon nicht mehr viel Auswahl da gewesen. Ich soll das nun so akzeptieren, da die Anlage ja ihren Zweck der Stromerzeugung erfülle. Darauf hin habe ich ihm gesagt, daß der neue Audi A6 von seinem Chef auch seinen Zweck (schnell von A nach B mit 9 Liter Verbrauch) erfülle, er aber sicherlich nicht damit einverstanden wäre, wenn Motorhaube und eine Tür einen deutliche Farbabweichung bei der Lackierung hätten. Er sagte nur, daß er nichts weiter machen könnte und ich mit dem Importeur Kontakt aufnehmen solle, da die Module ja direkt von denen auf die Baustelle geliefert worden wären. Das habe ich dann auch gemacht aber in unglaublicher Arroganz in über 2 Monaten nicht mal eine Antwort erhalten. Klar könnte man jetzt sagen, ich soll nicht so kleinlich sein, aber ihr müsst wissen, daß ich mir in jahrelanger Arbeit ein Traumhaus erspart und selbst gebaut habe. Meine Gartenanlage gleicht einem kleinen Park... mir ist es absolut wichtig, daß die Optik passt, da die Anlage von einem höher gelegenem Fußgängerweg sehr gut einsehbar ist. Ich selbst rege mich jedes Mal auf, wenn ich die Anlage sehe, anstatt ich mich über die Erträge zu freuen...
    Daher nun meine Frage: Gibt es zu so einem Fall Urteile oder Rechtsprechung? Ist das ein Mangel an der Anlage oder gibt es eine Norm dazu, wie die Anlage ausschauen muß. Macht es Sinn einen Rechtsanwalt zu beauftragen?
    Ich habe als Beispiel mal ein Bild der Module mit hochgeladen, damit ihr eine Vorstellung davon habt. Das ist die aktuelle Anlage, also nach Austausch. Bild gemacht an Ostern 2013 bei leichtem Schneefall...
    Übrigens zum Thema Ertag: Ich bin noch Eigentümer einer zweiten Anlage (montiert im März 2012) mit der ich glücklicherweise sehr zufrieden bin. Die Anlage ist ca. 15 KM Luftlinie entfernt. Ich Vergleichszeitraum produzierte die neue Anlage rund 10 % weniger Strom. Kann das an den milchigen Modulen liegen? Die Ausrichtigung ist nahezu gleich und auf 13 KM Entfernung wird ja die Sonne nicht ständig mehr scheinen als hier...


    Danke für Eure Informationen und Meinungen dazu.

  • Hallo pv fan
    (ich hoffe, Du bleibst es)
    Ich bin auch nur Laie - aber ich kann Dein Unbehagen zu 100% nachvollziehen. Die Optik ist Mist :(
    Also dran bleiben - und weiter versuchen, Dein Recht zu bekommen. Vermutlich hast Du schon vollständig bezahlt (?) - und damit das beste Druckmittel nicht mehr in der Hand. Aber vielleicht hast Du ja eine kleine Chance, den Solarteur über eine andere Schiene noch einmal aufs Dach zu bekommen. Welchen Modultyp hast Du - und wie sieht die Installationsvorschrift bezüglich der Klemmenabstände, d.h. des vorgeschriebenen Abstands vom Rand aus? Auf Deinem Bild sieht das arg knapp aus... Wenn das nicht richtig ist, müßte der Solarteur das nachbessern - und kann gleich die passende Modulfarbe hinlegen.
    Viele Grüße, cmauch

  • Moin PV Fan,


    ich sehe das wie du. Das ist nicht hinnehmbar.
    Welcher Hersteller ist das? Kyocera? Du sprichst ja von fast schwarzen Modulen, wie Bei Kyocera Polys üblich.


    Außerdem sind die Module scheinbar nicht richtig befestigt worden. Die Modulklemmen befinden sich zu weit außen. In der Regel schreiben die Hersteller 1/5 bis 1/4 Abstands der Klemmung von den kurzen Modulseiten vor und gewähren keine Garantie, wenn das nicht eingehalten wird. Hier müsste man mal in die Montagevorschriften schauen.


    PS: Die Modilklemmen scheinen zudem leicht verdreht angebracht zu sein.

  • Hallo,


    ich habe heute mal eine Frage an Euch, da ich mit der Optik meiner Anlage äusserst unzufrieden bin. :(
    Zur Geschichte:
    Ich habe kurz vor Weihnachten 2012 eine PV-Anlage auf meinem Dach installieren lassen. Zuvor habe ich einige Angebote eingeholt und mich auch aufgrund einiger Befürworter hier im Forum für Winaico entschieden. Ich hatte immer wieder darauf hingewiesen, daß es mir wichtig ist, daß die Module auch optisch passen müssen. Ich wollte z. B. keine so bläuliche oder Lila Poly's haben. Daraufhin habe ich mir eine Musteranlage angeschaut und für gut befunden.
    Auftrag (bei einem der Befürworter!!!) erteilt, Montage erfolgte wie geschrieben kurz vor Weihnachten. Im Weihnachtsurlaub dann die große Überraschung, als ich die Anlage das erste Mal bei Tageslicht sah. Es sind insgesamt 20 Module Winaico WSP 245P auf dem Dach. 3 davon sind schwarz, wie auf der Musteranlage, 17 sind mehr milchig. Es ist ein ganz klarer optischer Unterschied ersichtlich. Also Bilder gemacht und beim Solateur reklamiert. Da kamen zunächst ein paar Kulanzvorschläge mit PV-Versicherung usw. Das war für mich aber nicht akzeptabel, da ich auf meinem Wohnhaus keinen solchen Fleckenteppich haben wollte. Also wurde vorgeschlagen, daß die 3 Module zzgl. 1 Mustermodul wieder abmontiert werden sollten um im Zentrallager dann vergleichbare milchige Module zu suchen und zu installieren. Damit habe ich mich einverstanden erklärt, auch wenn mir die schwarzen lieber gewesen wären.
    Aufgrund von Schnee auf dem Dach erfolgte der Austausch Mitte März 2013. Da ich zu dem Zeitpunkt auf Reise war konnte ich die Anlage erst an Ostern (31.03) anschauen und traute meinen Augen nicht. Da war kein Unterschied. Die Idioten (sorry) hatten wieder Module in der selben Farbe montiert. Meine Frau hat mir dann auch erzählt, daß die auch nur die drei Module mitgenommen hatten und somit also auch kein Muster hatten. Vielleicht sind die auch nur in die nächste Kneipe gefahren und haben mir anschliessend die gleichen Module wieder raufgebaut... ausschauen tun Sie jedenfalls genauso.
    Ich also wieder Bilder gemacht und beim Solateur reklamiert. Drei Wochen keine Antwort erhalten und dann angerufen. Mein Ansprechpartner erzählte mir dann, daß der Hersteller einen weiteren Austausch ablehnt und er sowieso aufgrund des Mehraufwandes mit dem Austausch schon draufgelegt habe. Die Module würden zwischenzeitlich so wohl nicht mehr produziert (nur noch mit schwarzem Rahmen) und daher wären keine Module mehr zum Sortieren da und beim Austausch auch schon nicht mehr viel Auswahl da gewesen. Ich soll das nun so akzeptieren, da die Anlage ja ihren Zweck der Stromerzeugung erfülle. Darauf hin habe ich ihm gesagt, daß das neue Auto von seinem Chef auch seinen Zweck (schnell von A nach B mit 9 Liter Verbrauch) erfülle, er aber sicherlich nicht damit einverstanden wäre, wenn Motorhaube und eine Tür einen deutliche Farbabweichung bei der Lackierung hätten. Er sagte nur, daß er nichts weiter machen könne und ich mit dem Importeur Kontakt aufnehmen solle, da die Module ja direkt von denen auf die Baustelle geliefert worden wären. Das habe ich dann auch gemacht aber in unglaublicher Arroganz habe ich in knapp drei Monaten nicht mal eine Antwort erhalten. In den letzten Wochen habe ich bestimmt 20 mal bei Winaico angerufen. Der Geschäftsführer und der Vertriebsleiter sind jedoch nicht erreichbar. Für was haben solche Leute eigentlich ein Handy??? Klar könnte man jetzt sagen, ich soll nicht so kleinlich sein, aber ihr müsst wissen, daß ich mir in jahrelanger Arbeit ein Traumhaus erspart und selbst gebaut habe. Meine Gartenanlage gleicht einem kleinen Park... mir ist es absolut wichtig, daß die Optik passt, da die Anlage von einem höher gelegenem Fußgängerweg sehr gut einsehbar ist. Ich selbst rege mich jedes Mal auf, wenn ich die Anlage sehe, anstatt mich über die Erträge zu freuen...
    Daher nun meine Frage: Gibt es zu so einem Fall Urteile oder Rechtsprechung? Ist das ein Mangel an der Anlage oder gibt es eine Norm dazu, wie die Anlage ausschauen muß? Macht es Sinn einen Rechtsanwalt zu beauftragen?
    Ich habe als Beispiel mal ein Bild der Module mit hochgeladen, damit ihr eine Vorstellung davon habt. Das ist die aktuelle Anlage, also nach Austausch. Bild gemacht an Ostern 2013 bei leichtem Schneefall...
    Übrigens zum Thema Ertrag: Ich bin Eigentümer einer zweiten Anlage mit LG-Modulen (montiert im März 2012), mit der ich glücklicherweise sehr zufrieden bin. Die Anlage ist ca. 15 KM Luftlinie entfernt. Ich Vergleichszeitraum produzierte die Winaico Anlage rund 10 % weniger Strom. Kann das an den milchigen Modulen liegen? Die Ausrichtigung ist nahezu gleich und auf die paar KM Entfernung wird ja die Sonne nicht ständig mehr scheinen als hier...


    Neulich gab es hier ja schon mal einen Beitrag wegen deutlichen Farbunterschieden bei Winaico. Nach meinen Erfahrungen kann ich die Firma leider nicht empfehlen, auch wenn hier im Forum ständig Werbung geschalten wird und einige Winaico über alles loben. Langfristig setzt sich Qualität durch heisst es immer wieder von Winaico-Seite...dann sollten die auch langsam mal damit anfangen und Kunden zufrieden zu stellen. Was bringen mir verstärkte Rahmen, wenn's dafür sch... ausschaut.


    Danke für Eure Informationen und Meinungen dazu.

  • Hi,


    da stimme ich Dir zu, das sieht aus wie der hinterletzte Chinamist, den irgendeiner noch kurz vor Feierabend auf der Reste-Rampe zusammengekehrt hat.


    Wenn das Zeug direkt aus dem Winaico Zentrallager kommt und eine Reklamation nicht anerkannt wird, kann man diesen Hersteller weiterhin wohl kaum ernsthaft empfehlen, wenn man sich die Optik seines Häuschens nicht versauen will. :roll:

  • Ich muss aber sagen das ist mir noch nicht untergekommen, dass es zu solche Farbabweichungen gekommen ist, selbst bei über 100Modulen, sehr homogen.


    MfG
    Flyer


    via Tapa

    Einmal editiert, zuletzt von flyer5884 ()